tomeq

Zawór bezpieczeństwa pompy ciśnienie

Polecane posty

tomeq    12

Witam, na ile ustawić zawór pompy? Obecnie jest 140 barów, a wyczytałem, że do tura ustawiają zawory na 170, czy ktoś coś wie na ten temat? Pompa jaka jest zamontowana to orygyinalna, ale tur w lecie miał problem podnieść 600kg big baga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomeq    12

Temat w dziale ursus c360 więc myślałem, że będzie jasne :) tur podłączony pod ten rozdzielacz w ciągniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bergman31    639

@tomeq jak przegląda się forum ze smartfona, to nie wyświetla o jakim ciągniku jest mowa, tylko jak w tym przypadku Układ hydrauliczny.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    7947
tomeq napisał:

Temat w dziale ursus c360 więc myślałem, że będzie jasne :) tur podłączony pod ten rozdzielacz w ciągniku.

orginalna żeliwna pompę może Ci zima rozsadzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Irek86
      Witam czy ktos posiada Fiata 980 DT i miał jakiekolwiek problemy z hydrauliką 
    • Przez Bykupl
      Witam mam taki problem plecak po regeneracji nowa pompa 40l i zawór pod tą pompę z hylmetu problem jest taki że wszystko śmigało jak należy tur podnośnik na wyjściu 160bar dopóki ciągnik nie pójdzie w duże obroty w rotacyjnej ciśnienie spadło ledwie 110 i słabo tur podnosi po wymianie zaworu na drugi się poprawiło i znów dopóki ciągnik nie poszedł w obroty więc gdzie szukać problemu w rozdzielaczu czy raczej pompa i zawór ? 
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez Celownik07
      Hej,
      Robilem rok temu kapitalke podnosnika - nowa pompa, zawory bezpieczenstwa, tlok, cylinder, wspornik, regeneracja rozdzielacza nowy olej filtry i takie tam pierdoly, chodzil potem pieknie bez zarzutu a teraz widze ze pulsuje, opada troche i podnosi ( bez obciazenia) a jak wylacze ciagnik na podniesionym to po 30 minutach calkiem opadnie. Mozliwe ze to przez pogode i gesty olej?
      Co ciekawe podpialem plugi 3skibowe zeby zobaczyc czy tez tak sie bedzie zachowywal pod obciazeniem to trzymal ladnie w gorze dlugi czas (wymienilem wszystkie 3lemiesze)-  tez na wylaczanym ciagniku. 
    • Przez Dawid_Styczen
      Witam czy ktoś stosował zamiennik ambra multi g  
       
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj