Skocz do zawartości
rolnik1113

kontrolki kierunków

Polecane posty

Wybrane dla Ciebie
wierzba1272    8

Co do wyłącznika i kontrolki to nie wiem co może być przyczyną. Odkręć wyłącznik halogenów i wtedy sprawdź, może akurat to to.

Co do napięcia to zgadza się powinno być takie jakim powinien ładowany być akumulator, a więc 13.9-14.4V

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati4116    0

Ja mam w tym momencie na akumulatorach w ciągniku 12,5V więc to pewnie dlatego mi tak słabo świecą?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mati4116    0

Przy zgaszonym.

A z kontrolką dzieje mi się coś takiego jak na tym filmiku.

www.youtube.com/watch?v=o1COx8hg-qM

Edytowano przez mati4116

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawo10    1

12,5 V na zgaszonym to dobrze bo to napięcie spoczynkowe akumulatorów, a napięcie 14V występuje przy włączonym silniku i ładującym alternatorze wtedy światła świecą jaśniej bo jest wyższe napięcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W zasadzie to aż zbyt wielkiej różnicy w swieceniu tych halogenów nie powinno byc a jakie masz aka jakiej pojemnosci? P.S.@sawo10 kobieta w temacie instalacji i z taką wiedzą no jestem pod wrażeniem :D Szacunek i Pozdrawiam.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati4116    0

Z tego co gdzieś czytałem na forum to żeby halogeny świeciły jasno to musi być ok. 14V.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wierzba1272    8

Zgadza się. Żarówki świecą pełną mocą przy ok. 14V.

Jeśli reflektory świecą słabo to sprawdź jakie jest napięcie na żarówkach przy odpalonym ciągniku na średnich obrotach, oraz sprawdź jakim napięciem ładowane są akumulatory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Oryginalna instalacja C-360 nie nadaje się do awaryjnych i halogenów.

Główny przewód co idzie od rozrusznika jest za cieńki ma niby 4mm2 żeby to wszystko działało prawidłowo musi być minimum 6mm2

Trzeba zmierzyć napięcie przy zacisku zapalonej żarówki w halogenach H3 i włączonych halogenach.

Edytowano przez asharot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati4116    0

@asharot do instalacji na halogeny mam poprowadzony oddzielny przewód od rozrusznika o przekroju 4mm2.

@wierzba1272 napięcie ładowania akumulatorów mam od 14,2V - 14,4V. A halogeny widziałem że słabo świecą jak ciągnik był zgaszony więc to prawdopodobnie o to chodzi że jest za małe napięcie.

Podładowałem akumulatory i halogeny świecą ekstra tylko dalej zastanawia mnie dlaczego ta kontrolka od awaryjnych jak włączę halogeny to przy włączonych awaryjnych jakby nie do końca rozłącza się napięcie przy przerywaniu.

Może ktoś wie o co może chodzić?

Edytowano przez mati4116

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wierzba1272    8

A jakie napięcie pojawia się na niej? Jak masz podłączone halogeny, awaryjne, kierunkowskazy i kontrolkę? Co do przerywacza, i przełączników od świateł awaryjnych i kierunkowskazów to najlepiej schemat narysuj, wtedy może będzie łatwiej coś doradzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fliegl    4

Źle wykonane podłaczenie.Przkaźnik jest niepotrzebny a jak podłaczyć koledzy wcześniej napisali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati4116    0

Przekaźnik zamontowałem po to bo mam zasilanie na przerywaczu bezpośrednio z akumulatora i żebym nie mógł włączyć któregoś kierunku gdy nie mam kluczyka w stacyjce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Ale ty jesteś uparty.

Poniżej masz schemat jak PRAWIDŁOWO podłączyć awaryjne,najlepiej wklej go jako swój awart.

 

awaryjne-_hrrrrpn.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati4116    0

z tego co sprawdzałem to styk 15 i 49 zwiera się przy wyciągniętym włączniku czyli przy włączonych światłach awaryjnych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Na wyciągniętym to łączy się 30 z 49 ,bo jakim cudem działała by ta twoja kontrolka od awaryjnych? :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati4116    0

Dobra mniejsza z tym jak ja to podłączyłem powiedzcie mi tylko dlaczego dzieje się to z kontrolką co się dzieje i będę wdzięczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wierzba1272    8

A czy żarówki kierunkowskazów przy włączonych halogenach i awaryjnych także się żarzą? Powinny, ponieważ są one połączone równolegle z żarówką w kontrolce awaryjnych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati4116    0

No właśnie żarówki kierunków normalnie migają.

Mógłby ktoś wrzucić zdjęcie jak świecą halogeny przy prawidłowym napięciu?

Edytowano przez mati4116

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Juz Ci pisałem że nie ma większej różnicy czy ciągnik chodzi czy nie, na pracującym minimalnie się rozjasnią. Mam 60-tce i może stać miesiąc nie używany powłączam wszystkie swiatła włącznie z halogenami i wszystko swieci normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×