Kriso1987

Krokodyl nie otwiera się i nie zamyka

Polecane posty

Kriso1987    2

Witam mam problem z krokodylem. Nie mogę go otworzyć i zamknąć . Wyczyściłem elektrozawór wymieniłem nowa cewkę ,prąd dochodzi bo mam wtyczkę z diodą i widać jak wciskam przycisk w joysticku to się zapala . Jaka może być przyczyna. Wcześniej było słychać w tym elektrozawoże takie klik jak wciskałem przycisk w joysticku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek23111    267

A jak włączysz elektrozawór to przyciaga np śrubokręt lub klucz?

Masz założony bezpiecznik do zasilania elektrozaworu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Delbeta    2

Załóż nowy przewód dodatkowy na mase pod śrubkę miałem to samo u siebie w turze. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kriso1987    2
2 godziny temu, Delbeta napisał:

Załóż nowy przewód dodatkowy na mase pod śrubkę miałem to samo u siebie w turze. 

Napisz jak mam to zrobić dokładnie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Delbeta    2

Zdejmujesz osłonę z kostki cewki następnie kostkę cewki i od spodu kostki szukasz symbolu z uziemieniem podpinasz nowy kabel, który najlepiej  zakuwasz konektorem z oczkiem, dajesz na mase pod najbliższą śrubkę. Pamiętaj żeby sprawdzić miernikem prądy i nie pomyl przewodów. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kriso1987    2
18 godzin temu, sylwek23111 napisał:

A jak włączysz elektrozawór to przyciaga np śrubokręt lub klucz?

Masz założony bezpiecznik do zasilania elektrozaworu?

Tak przyciąga więc tu jest dobrze raczej.A może wina tego czpienia elektrozaworu czy jak on tam się nazywa co cewka na nim siedzi 

4 godziny temu, Delbeta napisał:

Zdejmujesz osłonę z kostki cewki następnie kostkę cewki i od spodu kostki szukasz symbolu z uziemieniem podpinasz nowy kabel, który najlepiej  zakuwasz konektorem z oczkiem, dajesz na mase pod najbliższą śrubkę. Pamiętaj żeby sprawdzić miernikem prądy i nie pomyl przewodów. 

Nic nie pomogło już sam nie wiem co to może być 

 

4 godziny temu, Delbeta napisał:

Zdejmujesz osłonę z kostki cewki następnie kostkę cewki i od spodu kostki szukasz symbolu z uziemieniem podpinasz nowy kabel, który najlepiej  zakuwasz konektorem z oczkiem, dajesz na mase pod najbliższą śrubkę. Pamiętaj żeby sprawdzić miernikem prądy i nie pomyl przewodów. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    5844

Rozkręć ten zawór i sprawdź czy suwak lekko chodzi i czy sprężyna cała. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kriso1987    2

No właśnie nie prąd dochodzi jak wciskam przycisk w joju i cisza wcześniej tak pykalo było słychać a teraz cisza 

2 minuty temu, PRIMO napisał:

Rozkręć ten zawór i sprawdź czy suwak lekko chodzi i czy sprężyna cała. 

Suwak chodzi leciutko w środku sprężyna całą już go całego rozebrałem posprawdzalem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    5844

A takie małe pytanko?

Przewody hydrauliczne to dobrze podłączyłeś?🤨

Sam miałem taki przypadek że po wymianie rozdzielacza nic nie działało .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kriso1987    2
1 minutę temu, PRIMO napisał:

A takie małe pytanko?

Przewody hydrauliczne to dobrze podłączyłeś?🤨

Sam miałem taki przypadek że po wymianie rozdzielacza nic nie działało .

Tak dobrze wszystko tak jak było . Już nie wiem sam jak przyczyna .Cewka przyciąga bo patrzyłem a elektrozawór nawet nie dygnie prąd dochodzi . Może ten rdzeń co cewka siedzi na nim   coś z nim 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kriso1987    2

Rozwiązałem problem zaśniedziałe styki były we wtyczce .Słaby prąd był pewnie .Dziękuję wszystkim za podpowiedzi pozdrawiam serdecznie .

  • Like 1
  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez arty
      Czy ktos juz dostal ciagnik z zamowienia na 2021 ??? - Miały być w czerwcu i cisza  - czy ktos juz gdzies widzial ten ciagnik z 2021r?
    • Przez Mateusz560
      Witam,
      Teściu ma farmtraca 675 i ma problem z opuszczaniem przyczepy. (Podobno miał tak od nowości a teraz mi powiedział bo myślał że tak ma być). Jak chce opuścić kiper to musi wyłączyć traktor. Jak próbowałem u niego to cały czas podnosi. Tylko jak delikatnie ruszymy wajchom to spada ale jak mocniej to podnosi w obie strony. Jak ktoś miał podobny problem to z góry dziękuję za pomoc
    • Przez Bartek1994
      Chcę kupić Farmtraca 675 DT.Chciałbym aby właściciele tego ciągnika podzielili się swoją opinia o nim.Z góry dziekuję.
    • Przez matigospo
      Mam uchwyt pod koguta i kable nawet, ale nie mam tego sworznia / króćca,zamawiał ktoś to w komplecie ?


    • Przez Digifant
      Proszę krótką poradę na temat jak wymontować pompę hydrauliki w 675 DT. Muszę to zrobić gdyż spod jednego górnego króćca wycieka olej, chciałbym to uszczelnić, ale pompa wtryskowa uniemożliwia odkręcenie tego króćca.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj