rbit

Wąż hydrauliczny do prasy z boku MTZa

Polecane posty

rbit    1

Jeśli chcę podłączyć wąż do prasy od dźwigania klapy od bocznego wejścia z lewej strony MTZa to dać jeden wąż w całości czy pociągnąć jeden wąż do tyłu ciągnika (koło dwóch przyłączy co tam już są) i dopiero tam drugi podłączać do belarki? Pytam bo gość od zakuwania węży twierdzi, że jak tak podzielę będzie mi blokowało/trzymało ciśnienie, że nie będę mógł wcisnąć później przewodu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    1463

nic nie będzie trzymalo. najlepiej bezposrednio w rozdzielacz wkręć nowe przewody i poprowadz je to tylu ciagnika zrobisz normalnie kolejną sekcje jak w cywilizowanym ciagniku


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzechooo    400

Wyjście z przodu z lewej strony To jest to samo wyjście co masz wyciągnięte do tyłu(u mnie tak jest), więc jak masz tylne zajęte to nic Ci to nie da. Zresztą popatrz jeszcze po przewodach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

robi57362    1463

u mnie jest oddzielnie tyl prawa i lewa strona


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rbit    1
Napisano (edytowany)

Ale tak to nie będzie mi to chodziło? Środkową wajchę w ciągniku mam do ładowacza czołowego i to jest prawa strona, prawa dźwignia to tył, a lewa wajcha nieużywana to 2 przyłącza z lewej strony. Jeden kabel na podbierak ten stary dam do wyjścia tam gdzie było do tej pory czyli z tyłu a drugi wąż od klapy muszę dać do tego przyłącza z lewej strony no bo gdzie indziej?

Edytowano przez rbit

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzechooo    400

A sorry Wy pewnie macie wajchy przy kierownicy tylko od hydrauliki zewnętrznej, a ja mam jedną od podnośnika i dlatego u mnie lewą jest od złączy z lewej i z tyłu razem, środkowa z prawej z przodu a prawa od podnośnika. Jeszcze raz sorry niepotrzebnie wprowadzam w błąd.


Jak pociągniesz przewody z przodu to w Twoim przypadku będzie działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    1463

od podbieraka ok ale od klapy masz dwa przewody zepewne i one musza być podpięte pod jedna parę


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rbit    1
Napisano (edytowany)

Na tą chwilę do prasy od nowości idzie tylko jeden przewód od tyłu ciągnika, który steruje i klapą i podbierakiem za pomocą elektrozaworu w prasie  ZAWÓR TRZYDROGOWY STERUJĄCY ELEKTRYCZNIE 3URPEE6 (agromet-monki.pl) ale on coś szwankuje bo jak podniosę max. w górę podbierak to puszczają mi haki od klapy i dlatego chcę by oddzielnie były dwa przewody. Chcę wywalić całkiem ten elektrozawór i podłączyć jeden przewód do jednej rurki drugi do drugiej.

Edytowano przez rbit

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez XBerserkerX
      Dzisiaj robiłem bele i przy dobijaniu końca każdej  beli dusiło mi ciągnik - po prostu słabnął nawet parę razy zgasł. Nie wiem czy się zapowietrzył czy jakiś syf się gdzieś dostał? Nigdy wcześniej tak nie robił. Później ledwo zjechałem z pola bo co chwilę gaz sam wariował - gasł mi na asfalcie - pod dom  nie dojechałem.Pompowałem pompką, dolałem paliwa, odkręcałem te dwie śruby z przewodami przy pompce, ale tam było czysto. Zostawiłem ciągnik na drodze i wynająłem znajomego do sholowania pod dom drugim ciągnikiem, ale o dziwo za drugą próbą zapalił i już nim sam dojechałem i odkładałem bele z owijarki i nic już się nie działo.  Dziś kupię filtr paliwa bo od nowości nie wymieniałem - ciągnik ma ponad 700 mth. Tam idzie chyba taki aluminiowy bez wkładu - normalnie go odkręcać rękoma - nie będzie tam leciało paliwo?Czy po założeniu nowego muszę jakoś odpowietrzać ciągnik  ? Jeśli tak to jak odpowietrzyć? Czy może być inna przyczyna takiego zachowania ciągnika czy to ten filtr może zasyfiony jest? 
    • Przez Kamilcnh11
      Czy ten przekaźnik jest dobrze podłoczony?

      Jak dodać tu zdjęcie do tematu? nie mogę dodać zdjęcia.
    • Przez zwc18
      Witam panowie 
      Powiedzcie proszę czy w tylnym moście by dobrać się do satelit trzeba wyjąć półoś i zdjąć to duże koło zębate ? Gdyż są spore luzy na satelitach i ataku 
    • Przez Cristof
      Jumz stał pare lat. Teraz nawet na luzie przy puszczaniu sprzęgła ciągnik przygasa a jak całkowicie puszcze to do tego dochodzi strzelanie z okolic skrzyni. Ciągnik i tak bedzie rozpoławiany ale może ktoś miał taką awarie i da jakieś rady? Pozdrawiam.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj