Polecane posty

Wybrane dla Ciebie
Napisano (edytowany)

Witam niedawno wymieniałem pompę w moim mf 3680. Po odpaleniu i jeżdżeniu przez około 3h nadal co jakis czas ciężko kręci kierownica po jakimś czasie jest ok i znowu to samo. Nadal nie podnosi tył a prąd do cewki idzie i cewka jest sprawna. Nie przełącza na zająca. Oprócz tego jedna wajcha od hydrauliki się zacięła i nie chce wrócić reszta wejść na rozdzielacz działa. Pompa jest raczej dobrze zamontowana bo dałem go do serwisu. Proszę o pomoc, ponieważ nie wiem czy nadal nim jeździć w kółko czy coś innego zrobić. Z góry dziękuje. 

Edytowano przez Maseyferguson21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)
18 minut temu, lukbold napisał:

opiłki i tyle w temacie

Skrzynia była czyszczona a źródło opiłków wyeliminowane olej i filtr tez wymienione 

Nie mam podłączonego przyspieszacza jedynie. Czy to może mieć wpływ ?

Edytowano przez Maseyferguson21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtal24    848

cos krazy w obiegu


jakis bród opilki itp


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)
1 minutę temu, wojtal24 napisał:

cos krazy w obiegu

 

jakis bród opilki itp

 

Dawałem cała skrzynie do czyszczenia każda cześć była myta z opiłków bo nie miałem tarcz ręcznego i skrzynie zabrudziły. Mam trochę więcej oleju na lane niż trzeba może to być to ? Oprócz tego lekko pieni się olej 

Edytowano przez Maseyferguson21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    80

Zwróć się do serwisu, który ci to robił Skoro spartolili  robotę to niech poprawiają

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    49

Dokładnie, wymieniali pompe, zakładali do skrzyni czyli do tych rejonów w których prawdopodobnie znajduje się usterka 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A może być zatkany zawór od regulacji ciśnienia pompy ? Bo chciałem przed oddaniem spróbować z jakimiś prostymi rzeczami bo jak oddam do serwisu to ciągnika miesiąc nie zobaczę 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    563

A jak pogrzebiesz sam a się nie znasz to i 2 nie zobaczysz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Problem rozwiązany wina tego był uszkodzony zawór od ciśnienia ten u góry nad elektrozaworami miał spora rysę lekko go przetarłem papierkiem wodnym do lakieru i jest ok wina niskiego ciśnienia z tylu była dołożona przez poprzedniego właściciela sekcja rozdzielacza bo była zacięta po wyjęciu ciśnienie z tylu wróciło. Z opiłkami nadal się mecze bo mechanik wypłukał skrzynie ale nie wyczyścił chłodnicy i opiłki wróciły trochę sam wypłukałem skrzyni i będę zmieniał olej i filtr może się ich pozbędę.

Edytowano przez Maseyferguson21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez matti6
      Witam. Problem wygląda następująco. Ciągnik po przejechaniu paru kilometrów zaczął delikatnie falować na obrotach i gasł. Nie chciał odpali tylko dopiero po jakichs 10 minutach odpalał. Przed gasnieciem był rozpolawiany do sprzęgła i również była wymieniona pompka ta z prawej strony do pompowania. Po objawach gasniecia wymieniony filtr paliwa. Znaczna poprawa lecz po pracy z agregat w polu po upływie około 2 godzin znów zaczął gasnac i po upływie kilku minut odpalał lecz po kilku przejazdach nadal gasł. Po upływie godziny można znów było pracować ponad godzinę lecz ponownie gasł. Ostatnio w trasie czułem że już faluje na obrotach ale udało mi się dojechać do domu i zgasiłem go. Po upływie 30 minut podchodzę do ciągnika ale nie odpala więc polałem pompę zimna woda i ciągnik odpalił. Sory ze tak się rozpisałem ale chciałem precyzyjnie wytłumaczyć objawy.
    • Przez JerzyW
      Panowie może ktoś coś podpowie 
      Pacjent massey 6160 nie dziala wom, prąd na cewka dochodzi zawor i cewka podmienione na drugie sprawne i nadal nic dodam że wszystko inne typu naped blokada jest sprawne i taka ciekawostka że jak załącza dźwignie od hydrauliki zewnętrznej to wałek chodzi ale tylko jak dźwignie jest załączona. 
    • Przez Maseyferguson21
      Witam od 2 lat mecze się z mf 3680 od remontu silnika przez skrzynie po hydraulikę. Przed wymiana pompy czasami działały funkcje z elektrozaworów czasami nie kierownica chodziła tragicznie i nie miał na pompie ciśnienia. Po wymianie jedyne co to dobrze kręciła kierownica ale tylko przez 2h około potem nie szło nim skręcać. Wyjąłem pompę wszystko wydawało się git 2 razy płukalem jeszcze skrzynie i już raczej się pozbyłem opiłków na dobre. Zawór ten złoty z boku uszczelnilem i przeczyscilem wiec raczej działa. Ciśnienie na pompie mam jak nic nie robię 17 jak skręcę kołami na maksa 70 około jak ruszę wajcha od hydrauliki 180. Nadal nie działają funkcje z elektrozaworów. Ciagnik ma instalacje elektryczna cała zrobiona i to można odhaczyć. Bardzo proszę o każda pomoc i rade bo mi już pomysłów brakuje co z tym robić. 
    • Przez Wolodymyr
      Który Orbitrol jest odpowiedni dla MF 2620-2680? Nie mogę znaleźć, gdzie jest na sprzedaż nowy. Posiada 5 wyjść
    • Przez Maseyferguson21
      Witam mam mały problem z ciągnikiem massey ferguson 3680. Mam sporo okładziny w skrzyni i nie działa mi wspomagania wogole ciśnienie nie chce wyjść z pompy a pompa sprawna zawór działa. Przed zajęciem się orbitrolem chcialem wypłukać skrzynie. I na deklu ciekawi mnie jedna rzecz bo z tego czegoś idzie waż z ciśnieniem do orbitrola i jeszcze jakis drugi dlatego chcialem to wyczyścić przy okazji lecz nie wiem jak to rozebrać. Zdjęcia załączam poniżej( to złote coś) Proszę o szybka pomoc z góry dziękuje.

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj