Polecane posty

Karolek132    0

Witam szukam dobrych szybko złączy hydraulicznych do tura które nie zaczną przeciekać po kilku miesiącach poradzicie coś 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel86lhr    26

Ja używam takich najtańszych przy turze i już 6 lat nie ciekną, nawet nie pocą się. 

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kubamako66    224

też ma te tanie szybkozłącza w ciągnikach przyczepach cyklopie i maszynach i nic nie cieknie jak narazie ;) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Risto    50

Waryński to nie takie cudo, też bez kontroli jakości, ale super, że mają wersje z eliminatorem ciśnienia i dla tego warto kupić np. do osprzętu ładowacza jak chwytak, krokodyl lub przy ładowaczu jak ktoś często odpina w upalne dni. Jak ładowacza nie odpinasz od ramy, to na krótko połącz bez złącz może pomoże?. Mi połowa cieknie a połowa nie zwykłych. Przypuszczam, że to też przez przeciążanie siłownika w skrajnych położeniach tłoka w cylindrze przytrzymując chwile aż zasyczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez PatrykK2000
      Tak jak w tytule, gotuje się hydraulika przepływ przy siedzeniach kierowcy odkręcony do pełna prasoowijarka vicon rv 2160 balepack przy bloku hydraulicznym podczas działania wydaje jakieś syczenie jakby blokowała się hydraulika. Owijarka działa dopiero na 500 obrotach wałka czy to normalne? Może miał ktoś styczność z tą prasą i wie co jej dolega?
    • Przez Rolnikc330782F
      Witam tak jak w temacie, kupiłem nową pompe hydrotor wzmocnioną żeliwną za 340 zł, nowe tłoczysko, tłok, pierścienie, orinki pod rozdzielacz, uszczelki, wszystko co potrzebne, zawiozłem do mechanika, i wszystko złożył, mówił, że wszystko w porządku zrobione i można jechać w pole, zaczepiłem pług i pojechałem orać, jako, że pług nie jest ciężki to dobrze podnosił, myślałem, że wszystko jest w porządku, później zaczepiłem agregat uprawowy taki do ciapka z wałkami na końcu no ciężki troche on jest, jak ciągnik był rozgrzany po orce, jeszcze wcześniej tez bronowałem to miał problemy z podniesieniem tego agregatu, jeszcze wcześniej kiedyś gdy wymieniałem pompe, była ona zwykła kupiłem ją w okolicach 200 zł, i na tamtej pompie bez problemu ten agregat podnosił, co może być przyczyną tego ? Dodam jeszcze, że podnośnik sporo opada, bardziej jak wcześniej, może pierścienie na tłoku musza się ułożyć bo wszystko jest nowe ? Z góry dzięki za odpowiedzi.
    • Przez mf3125
      Proszę o poradę jaka dobrać pompę jazdy do tego silnika hydrauliczego


    • Przez KamilMaj
      Chciałbym się wam poradzić gdyż w zime wzieliśmy się za c330 i mieliśmy problem z opadaniem podnośnika i tura także brat oddał dolny rozdzielacz (pod siedzeniem) do regeneracji, i wszystko fajnie tylko że cena tej regeneracji nie spodobała mi się bo wyszło ino 100zł, przyszła wiosna, podczepiłem pługa 3 małego grudziądza i okazało się że opada nawet z taką lekką maszyną, no to odrazu padło że cylinder porysowany lecz pod pieliśmy ostatnio tura i tur tez opada i tak się przypatrzyłem i gdy podnosze tura to podnosi się minimalnie podnośnik i pytanie czy moja diagnoza dobra że rozdzielacz dziadosko zrobiony? Mamy się za to brać i od czegoś trzeba zacząć, i dodam że słabo podnosi, ma rozdzielacz coś do tego?
    • Przez Keto0105
      Witam posiadam traktor international 674 i od jakiegoś czasu z hydrauliką jest jakiś problem ale nie wiem co dokładnie a mianowicie jak pracuje z turem to co jakiś czas nie mam wspomagania jak ruszę dzoistikem albo rączka przy rozdzielaczu to na moment wspomaganie jest i tak cały czas też jest problem z podnośnikiem i turem wszystko szaleje a ja nie wiem czy to wina pompy czy może rozdzielacza albo może gdzieś jest coś nie szczelne przeważnie tak się dzieje jak olej jest nagrzany na zimnym sprawdzałem było jakieś 150 barów a na ciepłym jak jest problem to 50 barów proszę o pomoc. 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj