Skocz do zawartości
Zaloguj się, aby obserwować  
sylwek292

Nawiew 3050E

Polecane posty

Wybrane dla Ciebie
sylwek292    0

Witam teraz na lato przydał by sie chłodny nawiew ale cos sie stało i niechodzą te wiatraczki. gdy daje pokretłem 1,2,3, to nic sie tam nierusza. myslałem sie zakurzył ale nic dmuchałem tam w kabinie kołowiatraka spreżonym powietrzem niewiem jak sie zabrac pomuzcie THX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek292    0

bespieczniki sa ok ale niewiem jak idzie dalej ta instalacja elkt. i jak idzie wogule obieg płynu z chłodnicy, w całej instalacji tam w dachu psikałem wd-40 czy nic sie niezapikło nie zasniedziało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

macin87    42

Pierwszym krokiem dojścia przyczyny jest sprawdzenie czy masz wogle napięcie w podsufitówce (żaróweczka z przewodami to najprostsze urządzenie do sprawdzania). Musisz się zorientować który przewód jest głównym zasilaniem (najprędzej jest grubszy od pozostałych i czerwony) jeżeli wyjdzie że masz brak zasilania szukasz dalej tz. aż do skrzynki z bezpiecznikami (u mnie w case też to miałem ale cała wina leżała po stronie źle połączonego bezpiecznika- na przewodzie zasilającym podsufitówke jest taki bezpiecznik który się skręca ale po skręceniu bezpiecznik miał i tak luz i wszystko jasne

Jeżeli chcesz się upewnić czy wogle działa wentylator musisz dać osobne napięcie- po prostu daj z pewnego źródła napięcie. I po kolei najpierw na silniczek by sprawdzić czy on działa następnie na dojście włącznika wentylatora takim sposobem możesz sprawdzić co nie działa- jeżeli napięcie dochodzi do podsufitówki

W moim case są takie kostki i to one też odpowiadają za załączenie napięcia na poszczególne obwody tj. wentylator i jego prędkości pracy, radio, wycieraczka jedynie zew. oświetlenie górne idzie z osobnego źródła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matis251    0

Tak jak napisał @macin87 sprawdzaj wszystko po kolei, zamiast żaróweczki polecam miernik, jest poręczniejszy i w ogóle. Z tego co się orientuje i z tego co zauważyłem to wiatrak w MF jest na przekaźniku to znaczy po przekręceniu przełącznika na I jest specyficzny pstryk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×