Skocz do zawartości
Zaloguj się, aby obserwować  
Pavvelek

Problem ze wzmacniaczem mocy zetor 10145

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Pavvelek    1

Witam wszystkich. Mam mały problem ze wzmacniaczem mocy (zając żółw) . Ruszając z 3 lub 4 gdy wajcha jest ustawiona na zająca on jednak rusza z żółwie dopiero przy wyższych obotach przełacza się na zająca czuć to po prostu że nagle ciągnik przyspiesza, gdy zwolnię i dodam gazu znowu ciągnik rusza z żółwia i dopiero na wyższych obrotach czuje ze sie przełącza na zająca. Więc prosze o odpowiedź czego to może być wina. Jestem posiadaczem tego ciagnika od niedawna więc niewiele się znam. Jak na mój rozum może to być słabe ciśnienie oleju. Ale dowiedziałem sie że są różne taśmy do napinania itd... Z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Na pewno mikro pompa.Ale też mogą być przypalone tarcze i pierścienie z tuleją do wymiany.Jak rozbierzesz to się dowiesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavvelek    1

A czy pierścienie z tuleją można wymienić nie rozpoławiając?? bo tarczki i mikropompa to napewno nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Pavvelek    1

I jeszcze czy mogę tak narazie jeździć tym ciągnikiem nic przez to się nie rozleci??? Bo jeżeli już rozpoławiać to bym to zrobił po sezonie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pavvelek    1

Aha dzięki za odpowiedź. Dzisiaj sprawdziłem ciśnienie na zimnym na obrotach ok 1200 miał ok 4.5 do 5 atm. Tak że pompa do wymiany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez skok
      Witam
      Mam zetora  12145( nie ma wzmacniacza tylko wałek)
      Podczas ruszania czasami coś zapiszczy ale ciagnie normalnie i słychac to tylko podczas ruszania na każdym biegu ale nie zawsze czy to wina sprzęgła czy czegoś innego ??
      Jest jakaś regulacja sprzęgła ???
    • Przez paktofonikas1987
      Mogłby ktos mi powiedziec po czym poznam czy jest u mnie blokada przedniego mostu? Jakies kable powinny byc przy moscie ?
    • Przez DanielStefaniuk
      siema wszystkim może ktoś wie. mam zetora 8111 z 91 roku i gdy jadę i mam włączony żółwia jest wszystko oki a gdy załączę zająca coś rzęzi w skrzyni jadąc  na wolnych obrotach. ale jak dodam gazu to wszystko jest oki albo wcisnę sprzęgło i nie wiem czy tak już jest czy cos sie dzieje ??
    • Przez talek48
      Witam...Przegladalem i chyba nie bylo takiego tematu o 3-biegowej skrzyni...wiec zakladam..
      A wiec jak uwazacie...jakie sa plusy i minusy takiej skrzyni?
      Jaka jepsza...3 czy 4 biegowa, według was?
      Ja mam 3-biegową zsynchronizowana...co o niej myslicie?
      Czekam na wasze wypowiedzi...
    • Przez krzysiu12
      Witam.
      Mam pytanie do uzytkownikow tego ciagnika lub pochodnych. Czu u was tez gdy chcecie zredukowac np z 3 na 2 to jest tylko zgrzyt zeby wrzucic nizszy bieg trzeba całkiem sie zatrzymac i dopiero wtedy mozna go wrzucic. czy wy tez tak macie? a jezeli nie to co moze byc tego przyczyna?
×