Oski28

WOM New Holland TD5.85

Polecane posty

Oski28    0

Witam. Chciałbym się zapytać jak ustawić wałek na 540E. W sensie nie wiem czy robię to dobrze. Mam ustawione (z tyłu tą dźwignią) na 540, i na obrotomierzu 1500 obr. Na obortomierzu jest napisane że aby mieć 540E trzeba jechać 1500 obr/min. I pytanie czy żeby mieć 540E przy 1500obr/min nie trzeba przełączyć wałka na 750obr/min? Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cinek1808    1746

Musisz ustawić na 750 z tyłu ciągnika i przy obrotach 1500 będzie na wałku 540. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez wysos
      czy ktoś wie czy jest możliwość zrobić wolny (swobodny) powrót oleju? chciał bym aby podczas pracy maszynami wymagającymi ciągłego przepływu hydrauliki aby olej nie wracał przez rozdzielacz a właśnie poprzez wolny spływ, czy zrobienie (dorobienie) takiego przyłącza w miejscu wlewu oleju to dobry pomysł? a może gdzieś w tym modelu jest miejsce przygotowane na takie przyłącze?
    • Przez damianix
      Witam!
      Po jeździe 40km/h i zatrzymaniu się wyrzuca olej z odpowietrznika. Zgłaszałem na gwarancji to wymienili odpowietrznik i dalej tak samo. Jak pracuję tylko w polu to nie wyrzuca oleju. Co może być przyczyną ?
      odpowietrznik td5.85.mp4
    • Przez lesbycool
      Witam w moim nh td5.85 wyskakują błędy 3141,3292 wyskakują na przemian podczas pracy co dziesięć minut co to może być


    • Przez Grzesiekc
      Witam jak w temacie czy ma ktoś informacje ile gazu wchodzi do układu klimatyzacji w NH TD95D ?
      Dodatkowo co może być uszkodzone jeżeli kompresor włącza się na krótko a po włączeniu pokrętłem nie działa ?
    • Przez Ziel
      Witam od 3 lat mam problem z hamulcami, ciągnik był kupiony nowy z gwarancją 1rok, wszystko było ok przez rok, po roku hamulce zaczęły się zapowietrzać. Najpierw jakimś cudem ciągnik potrafił wywalić płyn ze zbiorniczka po czym zapowietrzały sie hamulce, płyn dolałem i odpowietrzyłem (leje olej mineralny z serwisu) po odpowietrzeniu po jakims czasie to samo, wywali w losowym momencie plyn i juz d*pa. Sprawdzałem i wymieniałem membranę w układzie pneumatycznym, przejrzałem cala pneumatykę, nie wiem co robić, serwis też nie wie a nie mam zamiaru im odstawiać ciągnika na wymienianie wszystkiego po kolei bo to sam mogę zrobić. Jeśli ktoś miał taki lub podobny problem to proszę o pomoc.
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj