Skocz do zawartości
rafal88

Pompa wtryskowa

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
michal1993    362

Możesz też spróbować do ZNMR w Ostródzie. Znajomy zawoził kiedyś pompę od MF255 do RSY Iława i był bardzo z nich zadowolony.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam problem, Przy wyjmowaniu wtryskiwaczy uszczelki wyszły tylko przy 3, a jedna uszczelka została w środku i nie mogę jej wyjąc. Próbowałem już wszystkim, drucikiem, wkrętakiem, ale to nic nie daje . Macie może jakieś pomysły, jak ja wyjąc lub jakieś rady. Proszę o odpowiedz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Mam na to patent, istnieje przy tym pewne ryzyko uszkodzenia gniazda, ale jeszcze nie miałem uszczelki która by mi się oparła :) Mianowicie: potrzebny jest duży płaski śrubokręt, o takiej szerokości końcówki, aby sam jej koniec wszedł w otworek pod końcówkę wtryskiwacza, ale cała końcówka śrubokrętu nie przechodziła. Wbijam delikatnie taki śrubokręt w gniazdo, na tyle, aby miedziana uszczelka się odkształciła i obracam. Jak podkładka się ruszy, to wychodzi nabita na śrubokręt. Jeśli po tej operacji powstaną jakieś zadziory w gnieździe, to likwiduję je pilniczkiem.

Edytowano przez Stefano1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Tu jest taki problem ze ta podkładka byla chyba wieksza i wczesniejszy wlasciciel wziął i wepchnął ją na sile , wiec nie wiem jak ja ruszyc, a siedzi twardo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

 

Mam problem , wiec napisze tu i nie będę zakładał nowego tematu i zaśmiecał forum. Jak już wcześniej pisałem zregenerowałem pompę i wtryski. Otóż pojawił się mały problem, ciągnik z nocy ma ciężej odpalić na zregenerowanej pompie , niż jak wcześniej na starej. Po odpaleniu kopci na biało-niebeisko lecz po pewnym trochę przestaje i jak by trochę kulał. Spala 2 L ON na 15 min stania. Ale za to jak się doda gazu to aż kabinę przechyla. Wiecie może w czym tkwi problem, zawory były regulowane ? A i dodam jeszcze ze przechylając pompę do ciągnika silnik chodzi szybciej a od ciągnika odchylając wolniej. Jak powinna być ustawiona?

 

Zapominałem dodać, że ropa przedostaje się do oleju i podnosi się stan.

Edytowano przez MajsterMarian

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Uszczelnienie uszczelnieniem (bo w pompie z własnym smarowaniem być musi) , ale niezła to mi regeneracja pompy, skoro nieszczelne sekcje walą ropą do oleju w pompie, a potem przez rozwalony uszczelniacz lub jego brak, wszystko ścieka do miski :) Bo inne wytłumaczenie problemu mi do głowy nie przychodzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    238

Przeważnie pompką paliwową paliwo idzie do silniki, 99%.

Ja bym jeszcze raz pompę zawiózł do roboty, i kazał pokazać jakie ma dawki, czy na wszystkich cylindrach równe.

Na stole są menzurki w których widać ile paliwa pompa dawkuję, w wszystkich ma być jednakowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simonnurs    0

My też daliśmy pompe do regeneracji i skasowali chyba z 700 zł a nawet zimerringów nie wymienili

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie sprawdzalem kont wtrysku jak sa te otworki na kole zamachowym. no i zaczynał tłoczyć jak jeszcze nie było 1 otworka. wiec przesunąłem ja do silnika i i zaczyna tłoczyć trosze przed pierwszym otowrem a konczy troche za tym drugim otworem. Pompy dalej nie posunę bo maksymalnie jest przy silniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek9a1    5

Witam. Proszę o pomoc, gdyż założyłem regenerowaną pompę wtryskową do ciągnika i ten nie chce w żaden sposób odpalić, czego to może być wina. Kąt wtrysku też jest dziwny powinien tłoczyć na tym pierwszym otworze na kole zamachowym a zaczyna tłoczyć dopiero po 20-30 ząbkach za drugą dziurka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    238

Może źle założyłeś pompę, nie wskoczyło ci na ząbka, może masz inne sprzęgieło, są dwa rodzaje, stary i nowy typ różnica w sprzęgiełu 1 ząb

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    85

masz spowrotem swoją pompe, czy dali ci inna?

 

ta taka zębata tulejka z segerem wewątrz jest najistotniejsza.

jeżeli włożyłeś inną niż była rzedtem, to nie ma szansy, zeby silnik pracował ok (albo będzie chodził kulawo i dużo dymił, albo wcale)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek9a1    5

problem sie rozwiązał, było założone sprzęgiełko od 6-cylindrowego, po zmianie na normalne ciągnik pracuje az miło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wozny186    0

Posiadam ciągnik c-385 którego używam tylko zimą do odśnieżania. Przez to że zeszłej zimy prawie nie było (zrobiłem 19mth za zime) a lato przestał (odpaliłem go kilka razy) to może się coś zastało i poszło jakieś uszczelnienie. Teraz znów trzeba było przygotować ciągnik do zimy i zauważyłem że z przelewu w pompie wtryskowej kapie chyba ropa. Mam pompe do której wlewa się olej więc nie jest smarowana olejem z silnika. Dawniej było tak że jak zmieniałem w niej olej to po wlaniu świeżego potrafiło wyżucić kilka kropli właśnie przez ten przelew ale teraz nie wymieniałem oleju a przez przelew idzie kilka kropel jak tylko zapale silnik. Przypuszczam że poszło pewnie jakieś uszczelnienie w pompie i ropa idzie do środka. a że wtedy jest wszystkiego za dużo to wywala tą rurką. Czy mogę w ten sposób uszkodzić pompę? Pytam bo zima się zbliża ciągnik musi być w gotowości więc wolałbym wziąć się za robote z tym na wiosne. Tylko pytanie czy pompa wytrzyma do wiosny czy lepiej robić to już. Ile przy tym roboty? Gdzie w okolicach Krakowa robią dobrze pompy? Oraz czy sam poradzę sobie z demontażem i montażem pompy? Jakie koszta roboty pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    238

Nic się jej nie stania, jak trochę pochodzi na mieszance olejowo-ropnej.

A przyczyną jest pompka paliwowa, norma, poszło uszczelnienie bolczyka, popychacza. nie pompka ręczna tylo ten cały spód co się przykręca pompkę i rurki paliwowe z zbiornika i filtra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wozny186    0

A da się to jakoś szybko naprawić bez wyciągania pompy wtryskowej? trzeba coś puźniej ustawiać na znaki czy wykręcić, rozebrać, wymienić uszczelnienie, poskładać i gotowe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    125

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wozny186    0

Dziękuję bardzo. Czyli chwila moment i po robocie. Wole to zrobić odrazu. Gdyby trzeba było wyciągać pompe to pewnie zrobiłbym to dopiero na wiosnę. Jeszcze raz dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

Witam,mam pytanie czy pompa starego typu ale z nowego typu od ursusa 385 da radę pracować w silniku turbo takim jak ma 1014 .Chodzi mi o to czy wytworzy odpowiednie ciśnienie bo wtryski w silniku turbo ustawione są na wyższe ciśnienie niż w zwykłym i stąd moje pytanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

Witam.Pompa od Ursusa 1014 poszła do regeneracji niestety po założeniu ciągnik kopcił na czarno więc została odkrecona i do sprawdzenia.Okazało się że nie daje rowno na wszystkie sekcje .Po wymianie kompletu sekcji znów jedna dawkowała mniej ale tylko na wysokich obrotach .I teraz pytanie czy to wina sekcji znaczy zwyczajne buble czy może być coś innego w tej pompie nie tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Krol295
      Witam w moim ursusie 912 olej silnikowy wylatuje bagnetem co moze byc nie tak?
    • Przez Farmoslaw
      Mam problem z silnikiem w 1224. Po generalnym remoncie - wał, tłoki, tuleje, wałek rozrządu, głowica zawory - nie mogę poradzić sobie z zacierającymi się zaworami ssącymi.
      Już 4 razy rozbierałem górę silnika. Schemat awarii jest zawsze taki sam. Po przepracowaniu kilku godzin zaciera się zawór ssący na drugim albo czwartym cylindrze przez co wygina się laska popychacza i zgina zawór po uderzeniu tłoka. Na reszcie tłoków delikatnie odznaczają się zawory dolotowe co świadczy o tym że też mogą się zacierać. Winą obarczałem prawdopodobnie kiepskiej jakości zawory i prowadnice których użył zakład regenerujący głowice. Po zawiezieniu głowicy do renomowanej firmy potwierdzili że głowica jest fatalnie naprawiona. Źle osadzono zawory w gniazdach i źle doszlifowano prowadnice. Wczoraj złożyłem silnik ponownie. wyregulowałem luzy zaworowe (0,3 mm) sprawdziłem smarowanie itp. Po odpaleniu silnik pracował idealnie. Zero stukania pukania czy innych dziwnych odgłosów. Uruchamia się "na dotyk", nie kopci i nie grzeje się (utrzymuje temperaturę około 70-75 C). Po kilku przepracowanych godzinach znowu pojawiło się "cufanie" w filtr powietrza co świadczyło by o niedomykaniu się zaworu..... . Boję się że kolejny raz któryś zawór się zatrze. 
      W silniku wymieniono tuleje i tłoki, wał po szlifie, nowy wałek rozrządu. Uprzedzając pytanie - wszystko złożone na znaki jak w fabryce.
      Ma ktoś pomysł co może być przyczyną zacierania się zaworów?
      Byłbym wdzięczny jeśli ma ktoś wiedzę na temat faz rozrządu w tym silniku. Chodzi mi o dokładne parametry kątów wyprzedzenia otwarcia zaworów itp. Może tu jest gdzieś błąd. Czytałem że zdarzają się problemy po wymianie wałka i nie wszystkie będą działać po ustawieniu kół zębatych na znaki fabryczne. Może sam wałek jest kiepski i pod wpływem temperatury coś się z nim dzieje? Dziwne jest to że problem pojawia się dopiero po kliku godzinach pracy ciągnika.
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      ..
    • Przez Grandzik
      Witam mam pytanie czy w 12 w pompie wtryskowej olej wymienia sie oddzielnie czy to jest razem z silnikiem. I tak odbiegając od tematu do czego słuzy taka małą dzwignia z prawej strony pod siedzeniem?
    • Przez Misiak1177
      Witam, mam problem taki, że w 16 stuka mi coś w okolicy wałka rozrządu na wolnych obrotach to słychać najbardziej, jak dodam gazu to się ucisza, nie mam pojecia co jest napewno nie głowica, ani dół silnika stawiam na popychacze zaworowe te miseczki w które wkłada się laskę popychacza, miał ktoś taki przypadek lub wie co się dzieje gdy te miseczki są podjechane ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.