Skocz do zawartości
rafal88

Pompa wtryskowa

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
rafal88    11

Jest problem tego typu ze.....z pompy paliwowej zostaly wyciagniete sekcje. Da sie we wlasnym zakresie wlozyc je z powrotem tak aby dobrze ustawic je na listwie ktora dawkuje sie paliwo?? Jesli ktos juz to robil to moze bedzie tak mily i podzieli sie wiedza ;)

Edytowano przez krolikNH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    102

nie da rady tego tak po prostu włożyć żeby ustawić dobrą dawkę paliwa do tego trzeba mieć przyrząd bo nawet jak włożysz sekcje to dawkę trzeba ustawić na nowo a samemu bez przyrządu to chyba że masz więcej szczęścia niż rozumu to ci się uda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Balzak    2

samemu nawet nie podejmuj sie takiej roboty daj komus kto sie zna to zrobi to dobrze i pompe ci jeszcze wyreguluje i bedzie ładnie chodzic


<p>Doradca Żywieniowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zakrzewiak    6

Koledzy a może wiecie którą śrubką reguluje się dawkę paliwa M6 czy M5. Znajdują się one pod tym dekielkiem na regulatorze obrotów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
manika    0

Koledzy a może wiecie którą śrubką reguluje się dawkę paliwa M6 czy M5. Znajdują się one pod tym dekielkiem na regulatorze obrotów.

 

CZEŚĆ reguluje się m5 znajduje się ona na samej górze pod tym dekielkiem musisz ją wkręcić a ile razy to sam zdecyduj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek8045    0

Witam

 

mam pytanie odnośnie pompy wtryskowej w ursusie C-385 nie wychodzi z niej przewód do bloku do centralnego smarowania pobiera ona jakoś olej z bloku od wewnątrz?? albo jest jakieś miejsce do spuszczania i wlewania oleju osobno tak jak w c360 ?? a w zetorze 8045 wychodzi rółka do bloku czyli do centralnego smarowania

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zakrzewiak    6

Na regulatorze obrotów powinien być plastkiowy korek do wlewu oleju, a spust na dole pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    244

Są dwa typy.Do jednej nalewasz olej jak do 60.Drygi centralne smarowanie.Różnią się tym że przy centralnym smarowaniu nie masz założonego symeringu pod sprzęgiełkiem.Żaden olej nie dochodzi z bloku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek8045    0

Są dwa typy.Do jednej nalewasz olej jak do 60.Drygi centralne smarowanie.Różnią się tym że przy centralnym smarowaniu nie masz założonego symeringu pod sprzęgiełkiem.Żaden olej nie dochodzi z bloku.

 

 

no to jutro zrobię zdjęcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    244

Nie masz po co robić zdjęcia.Żeby sprawdzić czy jest symering musisz ściągnąć sprzęgiełko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek8045    0

Nie masz po co robić zdjęcia.Żeby sprawdzić czy jest symering musisz ściągnąć sprzęgiełko.

 

 

no ale jak nie ma rólki z pompy do bloku to chyba nie ma ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szy    0

Witam

Czy mógłby ktoś podpowiedzieć jak poprawnie zamontować pompę wtryskową w ursusie 912.

Z góry dziękuję za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Poprawnie to znaczy normalnie bo inaczej się nie da łączenie jest na tulei(wielofrez z szerszym wypustem)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenekbizon    6

Tak zgadzam się z@mercedes250d i musisz pamiętać aby ją dobrze zakręcić do obudowy na znaku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek    292

jeśli jeszcze nie odkręciłeś jej to ostrym przecinakiem natnij znak w miejscu gdzie jest skręcona pompa z korpusem. W ten sposób nie pomieszasz zapłonu, a reszta tak jak koledzy piszą zwróć uwagę na tulejkę z frezem żeby nie przestawić o ząbek, potem poprzykręcać rurki, później całość dobrze odpowietrzyć i jazda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szy    0

Wielkie Dzięki

pompa zamontowana dziewięćseta gra aż miło

zadałem to pytanie bo myślałem że to bardziej skomplikowana operacja

Jeszcze raz dziękuje za pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrzysieKmtz    0

Witam nie dawno kupiłem ciągnik i mam takie 2 pytania:

-co się tam (1) znajduje bi mi z stamtąd wystaje jakby jakaś sprężynka

-do czego jest ta rurka (2)

DSC01848_hrqpprn.JPG

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JUMIKO    61

Witaj, moim zdaniem powinieneś napisać jaki to ciągnik marka, model bo na tym zdjęciu niewiele widać można tylko zgadywać.

Poz.1 trudno zgadnąć ale pod poz.2 może być rurka przelewowa oleju smarującego pompę no chyba że nie ma już oleju tylko ropa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

To 80'tka

1. Tu powinien być korek wlewu oleju do układu smarowania pompy wtryskowej.

2. Rurka przelewowa. Skierowana w dół, wypływa przez nią nadmiar oleju z układu smarowania pompy, oraz ropa, :blink: gdy nie trzymają sekcje ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

To po lewej to jakiś element regulatora obrotów- nigdy nie rozbierałem to nie wiem do czego służy. A nr 1. w oryginale powinien być wkręcanym ręką, plastikowym korkiem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojteczek11    2

nie bede zakładał nowego tematu tylko napisze w tym, mianowicie mam taki problem w ursusie C385 nie moge ustawić równych obrotów n gazie ręcznym , albo spadaja prawie do zera albo ciągnik wkreca sie ile tylko może,nie można ustawić np 1200 i żeby tak chodził cały czas,pochodzi chwile na tych obrotach a potem zacznie się wkrecać na obroty albo spadnie, jest to bardzo denerwujące , jak temu zaradzić ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez xzy
      Witam, mam problem z ursusem 6 cyl . Sprawa jest tego typu ze leci mi olej z kolektora wydechowego . 1 i chyba 2 od strony chłodnicy.  Do tego leci dym z odmy  . Tylko dym leci z odmy od razu jak odpalam  . Na zimnym silniku też .  Ciągnik został niedawno kupiony . I gość gadał że kiedyś tam robił głowicę w nim i nie ustawial  zaworów później .  Więc zawory są na pewno są do nastawienia .  Do tego ciśnienie na zimnym przy małych obrotach no tak niecałe 3 . Na dużych 4 . I przy 70 stopniach przy obrotach 600-700 jest już sporo poniżej jeden.  A na wysokich obrotach na ciepłym trzyma też 4 no może nie całe 4 .  Co to może być ? Czy wystarczy nastawić zawory czy może głowicę czy może jeszcze coś innego ? 
      Co ciekawe jest to co jest ale ciągnik ma siłę i nie jest mulowaty i do tego mogę jeszcze powiedzieć że ciągnik nie kopci
    • Przez chicken19
      Witam wszystkich.Mam pytanie do osób które trochę dłubią w pompach wtryskowych.W mojej 80-tce jest czeska pompa Motorpal.Chciałem wymienić symeryng na wałku napędowym pompy ale okazało się że pokrywka w której siedzi jest mocno uczczerbiona w gnieżdzie symeryngu i jest ryzyko że straci szczelność lub nawet symeryng wypadnie.Zamówiłem na jutro nową w Agromie ale mam mały dylemat.Między pokrywką a korpusem pompy nie ma żadnej uszczelki.Na schemacie również nie ma.Uważam że coś tam powinno być lub jest uszczelniane jakimś preparatem np typu hermetyk.Gdy odkręciłem pokrywkę wypadł mały oring może z 1 mm średnicy ale uważam że  nie wygląda na oryginalny no bo powinien mieć swoje miejsce w pokrywce lub korpusie tzn takie wyżłobienie a nie ma.Nie może tak sobie siedzieć byle jak.Ja bym stawiał na hermetyk ale dobrze jakby ktoś to mógł potwierdzić.
    • Przez gacki12
      próbujemy siciagaczem naprężamy i uderzamy i nie chce zejsci
    • Przez Godlech912
      Mam dziwny problem z moim Ursusem 912! Po odpaleniu silnik chodzi równo, w miarę cicho i ma odpowiednią moc! Jednak gdy temperatura wody przekroczy 60 stopni zaczyna się dziać coś dziwnego! Silnik traci moc i zaczyna coś walić. Na wysokich obrotach to aż nie idzie w kabinie wytrzymać! Po zgaszeniu gdy temperatura wody opadnie do 50 stopni wszystko wraca do normy ale tylko na chwile. Ursus 2 lata temu dostał nowy wał bo poprzedni pękł, nowe tuleje i tłoki! Ciśnienie ma 5 a pompa była oddawana 2 lata do zrobienia! Pomocy! Co to może być ???
    • Przez Krol295
      Witam w moim ursusie 912 olej silnikowy wylatuje bagnetem co moze byc nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.