• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Kobra66
      Witam! Może ktoś wie a moż posiada klucz którym można odkręcić nakrętkę od mocowania pompy wtryskowej od strony bloku silnika, albo podpowiedźcie czego do tej operacji używacie. Liczę na pomoc, pozdrawiam
    • Przez XaWi
      witam odalem pompe wtryskowa ursus 1014 do regeneracji po powrocie nie moge ustawic zaplonu a nic wiecej oprocz pompy w tym czasie nie robilem  wydaje mi sie ze sprzegielko jest nie to lub cos w pompie jak ustawic teraz zaplon  .ciagnik odpale lecz po dodaniu gazu slabo reaguje na niskich obrotach na  gaz na wyzszych jest lepiej zbiera sie odrazu lecz gdy spuszcze do ok 500 i dodam gaz to trwa to pare sekund proszę o porady co mam robic gdyż ciągnik mam jeszcze nie dotarty
    • Przez tata1
      Witam
       
      Mam robić remoncik w 914, głowicę oddam do zakładu do regeneracji, ale co mam zamontować na cylindry?
      Zestawy naprawcze są od 140zł na Allegro (na tłok) do 500zł w sklepie. Jakie wybrać. Ciągnik pracuje u mnie ok, 100mth w roku, więc mało.
      Co polecacie?
    • Przez tobi0092
      Witam wszystkich forumowiczów .Mam problem w ursusie 1014 ,a mianowicie popychacz laski zaworowej tzw.szklanka spada w dół bloku co powoduje stuk w silnik poprzez zbyt duży luz zaworowy. Zaznaczam  ze zawory ustawione na luz 0.25 na ssacym i 0.3 wydechowy. Po wyciągnięciu laski z gniazda silą i ponownym ustawieniu zaworów problem się powtarza . Co może byc przyczyną takiego zachowania .Reszta szklanek pozostaje w swoim miejscu .Może ktoś się spotkał z takim problem i coś doradzi w tej kwestii.
    • Przez mariuszzajac
      Potrzebuję pomocy. Ostatnio po spuszczeniu wody z ciągnika musiała w chłodnicy oleju zostać woda i zamarzła, kiedy rano wlałem wodę zaczęła mi przy pokrywce od strony zbiornika na olej hydrauliczny uciekać. Podejrzewam, że tylko uszczelniacz poszedł bo leje się na łączeniu. Moje pytanie jest takie, czy mogę po spuszczeniu wody ten dekiel odkręcić czy muszę też olej spuścić bo nie wiem jak to w środku wygląda. Z góry dzięki za pomoc:)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.