baton386785

Zetor 5211 - Sprężarka

Polecane posty

baton386785    3
3 minuty temu, pawel100474 napisał:

Pozycja rozrządu jest tylko jedna bo są znaki na kołach i muszą się pokryć wszystkie znaki

Trzeba przód rozebrać, to nie ma tematu. Wtedy będzie wszystko widać. Czy znaki się pokrywają, czy nie…

Wtedy tez zrobię foto, i się podzielę jak wyglada zaraz po ściągnięciu przodu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1807

chyba pompa wtryskowa tez do zdjecia- dawno bylo...jesli kopci to rzeczywiscie moglo sciac klin- pewne troche lapie i pompa daje jakies paliwo


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3

Wszystko ładnie rozebralem. Jaki będzie potrzebny ściągacz, aby zdjąć koło rozrządu na wałku pompy wtryskowej??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jacus    1807

zgodnie z instrukcja napraw-odpowiedni 😂,wielokrotnie tak jest napisane..nie wiem czy chinski da rade


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3
23 minuty temu, jacus napisał:

zgodnie z instrukcja napraw-odpowiedni 😂,wielokrotnie tak jest napisane..nie wiem czy chinski da rade

Kupiłem Neo, na 2 łapy. Musi dać radę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel100474    18

Ja to koło po odkręceniu nakrętki zdejmowałem rękom bez ściągacza to lekko schodzi.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1807

tu bylo zatarcie ,przegrzanie wiec moze latwo nie byc.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3
4 minuty temu, jacus napisał:

tu bylo zatarcie ,przegrzanie wiec moze latwo nie byc.

Waśnie! A zauważyłem że klin jest poszarpany. Jakby rozerwany na pół. Druga połówka klina została w tym rowku na wałku. Wiec lekko nie będzie. Dam foto abyście widzieli jak to wygląda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel100474    18

Lepiej odkręć pompę wtryskową i wybij wałek do tyłu bo wałek może być do wymiany.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3
Przed chwilą, pawel100474 napisał:

Lepiej odkręć pompę wtryskową i wybij wałek do tyłu bo wałek może być do wymiany.

 

Lepiej aby nie był wałek. Prędzej myśle koło rozrządu. Wszystko mam rozebrane, tylko nie zdążyłem zdjąć dzisiaj koła rozrządu. Jak zdejmę, to będzie wiadomo dokładnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3

Mam takie pytanie? O co chodzi że cały rozrząd jest przestawiony o 2 ząbki? Tak było jak tylko zdjąłem przednia płytę.

ACCF8268-8E43-4EF3-9475-C69A5F674404.jpeg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3
1 godzinę temu, pawel100474 napisał:

Jeszcze kręć wałem dopuki się nie pokryją znaki w prawo kręć 

A jak się nie pokryją, to co?

Jak będę wybijał wałek pompy wtryskowej, to muszę zdjąć ten seger co jest za widełkami od sprężarki tam w środku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel100474    18

To odkręć te trzy śrubki nasrodkowym kole zdejm to koło i  ustaw tak jak założysz to koło żeby znaki się pokryły i będzie dobrze segeranie trzeba wyjdzie z łóżkiem tylko trzeba zdejm żeby klin nie trzymał o łóżko z przodu jakby był nie równo z cięty 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3
17 minut temu, pawel100474 napisał:

To odkręć te trzy śrubki nasrodkowym kole zdejm to koło i  ustaw tak jak założysz to koło żeby znaki się pokryły i będzie dobrze segeranie trzeba wyjdzie z łóżkiem tylko trzeba zdejm żeby klin nie trzymał o łóżko z przodu jakby był nie równo z cięty 

Musiałem kupić klucz elastyczny. Zwykła przedłużka do nasadek, nie szło dojść z tylu aby odkręcić pompę wtryskowa. Po mału sobie działam, nie pali się. Jest roboty jakby nie powiedzieć. 
Załączam foto uszkodzonego tłoka od sprężarki.

7C461D6D-1EB3-42DA-A728-C491EDD31D4E.jpeg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3

Dlaczego musza zdjąć to górne koło pośrednie. Mogę uszkodzić przy wybijaniu walka od pompy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3
41 minut temu, pawel100474 napisał:

Nie tylko wtedy szybko ustawisz znaki na rozrządzie.

I wyczułem lekki luz na dolnim kole pośrednim. Tam są 2 łożyska. Łatwo jest to zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3

Witam. 

Wałek pompy, jak i koło rozrządu założyłem nowe. Tak zerwało klin, i narobiło bałaganu. A w tłoku od sprężarki porobiło takie dziury normalnie. I rysy na 4mm głębokie. I pierścień olejowy zmasakrowało!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3

d*pa! Wszystko poskladalem jak trzeba. Na chwile ciągnik zagadał, i zgasł. Nie odpala znowu. Co jeszcze może być nie tak…

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1807

miales wylaczona sprezarke ?? daje jakis dym ?? najprostsza sprawa, paliwo letnie i zatkalo filtry. albo zapowietrzony.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3
1 godzinę temu, jacus napisał:

miales wylaczona sprezarke ?? daje jakis dym ?? najprostsza sprawa, paliwo letnie i zatkalo filtry. albo zapowietrzony.

Daje biały dym. Odpowietrzanik odkręciłem, i nie idzie dokręcić. Mimo dokręcania, to spod korka się sączy piana z ropa. Ale tez wcale nie podaje ropy do wtrysków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    1807

czyli -dobrze jest, bo tylko zapowietrzony 🤣, musisz dokrecic,nowa podkladka,inna sruba, to zetor........5 lat nie pompowalem i po remoncie skrzyni biegow -musze, kurna wchodz jak zawsze i wychodz podpompowac ,bo czlowiek sie oduczyl..


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
baton386785    3
3 godziny temu, jacus napisał:

czyli -dobrze jest, bo tylko zapowietrzony 🤣, musisz dokrecic,nowa podkladka,inna sruba, to zetor........5 lat nie pompowalem i po remoncie skrzyni biegow -musze, kurna wchodz jak zawsze i wychodz podpompowac ,bo czlowiek sie oduczyl..

Pół godziny pompowalem ręczna pompka. Wyleciało co miało wylecieć. I nadal nie odpala. Może przy pompie sprzęgiełko się mogło popsuć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Makis2111111
      Czy maja wlasnej porodukcji skrzynie ?
    • Przez ghastrider90
      witam. chciałbym się dowiedzieć od czego jeszcze pasuje kolumna kierownicza do Majorka 3011? Czy mną znaleźć części do kolumny ? gdyż nie występuje jako cały element spójny. czy w kolumnie w Majorka jes tak samo jak w ursus/zetor 4011 ?
    • Przez AdrianAndrzejewski
      Panowie pojdzie zamontowac zamiast dolnej belki w forterze zaczep kulowy ? poda ktos takowy zaczep ? 
    • Przez Zetor5340
      Witam.
      ------------
      Proszę o opinie posiadaczy wszelakich modeli Zetora...
      Jak wam się sprawują itd..co wam nie pasuje,co mogłoby byc lepiej wykonane.
      Co spierniczyli przy produkcji a co wyszło na dobre.
      Piszcie czy Zetor to dobra marka ciągników,czy dobrze wam się pracuje czy nie żałujecie zakupu.Uwzględniajcie wszystkie modele.
      Jeśli coś wam sie podoba to piszcie w jakim modelu dokładnie, tak samo jeżeli wam coś nie pasuje.(awaryjność itd...)
      Ja ogólnie jestem zadowolony, posiadamy z wujkiem 5340, nie narzekamy, żadnej roboty na dłuższą metę przy nim nie mieliśmy.Drobne usterki to naprawiliśmy we własnym zakresie.Krótko mówiąc nie narzekam.
      A jak jest u was?
      proszę o wypowiedzi.
       
       
      Pozdrawiam.
    • Przez Zetorek6211
      Witam.
      posiada ktoś wszystkie objaśnienia kodów błędów do forterry cl ? 
      w internecie nie idzie tego znaleźć 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj