Czares15

Deutz fahr agrofarm 410 nie działa wom

Polecane posty

Czares15    0

Witam. W Deutz fahr agrofarm z 2014 nie zawsze załącza mi się wałek odbioru mocy. Miga na kokpicie kilka razy prędkość i gaśnie. Miał ktoś kiedyś coś podobnego? 


Obora stoi, Maszyny jadą :) Plan wykonany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czeladnik84    1

ile jazy miga - wom sie tak diagnozuje w niektórych modelach.

2

Elektrozawór odłączony

3
    Przycisk sterowania zawsze aktywny

4*  

Awaria czujnika prędkości

5   

Zwarcie do masy lub przetężenie na wyjściu sterowania elektrozaworu

6*   

Prędkość wyższa od normatywnej

7   

Awaria wewnętrzna centralki w fazie mocy

8   

Wykryto obecność czujnika w konfiguracji, dla której nie jest on przewidziany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czares15    0

Problem rozwiązany.

Przyjechał serwis, wymienili centralkę 

Koszt : 1300


Obora stoi, Maszyny jadą :) Plan wykonany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MagdalenaDrywa
      Witam
       
      Mam problem z ciągnikiem Deutz Fahr typ 4,78,  jest chłodzony powietrzem, mam ten ciągnik od 5 lat, a od pól roku silnik zaczyna się grzać. Mam wymienione wszystkie łożyska w wentylatorze, wszystkie filtry, olej, pasek, a problem nadal istnieje. Gdy nim jadę pod obciążeniem zaczyna coś gwizdać, kwiczeć i zaczyna szybko rosnąć temperatura. Czy ktoś z was miał podobny problem, bądź wie jak pozbyć się tego problemu?
    • Przez AGEPOWER
      Witam,
      jestem nowy na forum. Zajmuję się od 11 lat silnikami DEUTZ. Chętnie pomogę wszystkim użytkownkom:-) Odpowiem na każde pytanie, doradzę, zdiagnozuję, naprawię.
      Zapraszam do zadawania pytań.

       
    • Przez ursusek1614
      Witam posiadam agrofarma 420 2013r z rewersem elektrohydraulicznym 1000h temu zmieniany inwestor typowe objawy  szarpanie z rewersa a pozniej przestał wogole jezdzic kalibracja co 400h musiała być robiona zeby plynnie rewers dzialal.Problem niedawno zaczął się powtarzać czyli szarpanie rewersu kalibracja zrobiona.Na zimnym rewers chodzi elegancko a jak sie rozgrzeje to się zlizga jak dam rewers do tylu to jest ok i na rozgrzanym i pytanie czy znowu inwestor do wymiany bo jak mam to zmieniać co 1tys godzin to można uznać to za wadę fabryczna i traktor lepiej pogonić niz wydawać po 15k co rok.
    • Przez Pawel1988s
      Witam,mam maly problem z deutz fahr 5110 , traktor mam od 2 miesięcy  nie ma jeszcze 50 mg, ale strasznie ciężko biegi wchodzą …. Serwis był powiedział ze to ma się wyrobić, już nawet go na warsztat wzieli i twierdzą ze wszystko jest dobrze ….. czy ktoś miał podobna sytuacje i czy naprawdę z czasem biegi benda lżej wchodzić ???? Pozdrawiam 
    • Przez wborawski443
      Witam chciałbym dołożyć w swoim agrofarmie klimatyzacje czy mógłbym prosić użytkowników agrofarma o podesłanie zdjęć klimatyzacji tzn. zamocowania oraz typu (symbol) sprężarki, chłodniczy, skraplacza, przewodów, paska itp pozdrawiam i dziękuje za wszelka pomoc.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj