Polecane posty

Gabrys05    2

Witam!

Mam zamiar kupić glebogryzarkę STRUMYK 1.6m. Czy c 330 podniesie tą glebogryzarke? Waży ona 370 kg.

Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bergman31    491

Korbanki testowali udźwig w C330 i podniósł 700kg, czyli tyle ile jest w podane w danych technicznych. W dodatku, w testowanym Ursusie było niższe ciśnienie w układzie hydraulicznym, niż podane w instrukcji obsługi ciągnika.

P.S. Jak w dobrym stanie cały układ hydrauliczny, to i ładowacz Troll podniesie.   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    21918
44 minuty temu, bergman31 napisał:

Jak w dobrym stanie cały układ hydrauliczny, to i ładowacz Troll podniesie

U nas całe życie c330m z trolem chodzi

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
superfarmer02    1058

U mnie bez problemu podnosi owijarke 500kg długa na ok 2m ( nawet z bela na owijarce podnosi ale przód ciągnika 😉). Gorzej ze sterownością bo mimo obciążenia 60kg na przodzie nie radził bym na drodze przy pełnej prędkości wykonywać gwałtownych ruchów kierownicą 🤭😉

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cinek1808    1503

U mnie podniesie rozdrabniacz uniwersalny do sadu waga ponad 500 kg i dość długi , opryskiwacz 500 litrów i waga opryskiwacza. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    204

Rozdrabniacz sadowniczy 1.6 Warka - 460 kg, siewnik Hassia 3 m ( tylko z nasieniem rzepaku) ok 520 kg,  rozsiewacz nawozów Rauch  , 600+150 kg, ale mam zamontowane obciążniki w przednich kołach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Chłoporobotnik    1648

Bezproblemowo dźwignie, mój na starej pompie podnośnika dawał radę bez problemów podnieść sadzarkę ze 150kg ziemniaków, a na nowej pompie to już całkiem leciutko- waga podobna jak ta glebogryzarka. Fakt faktem przód zaczął się lekki robić bo nie mam żadnych obciążników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radar83    0

Dźwignie bez problemu co to jest na niego💪 tylko tak jak pisali przy sprawnym układzie hydraulicznym.U mnie M-ka dźwiga pęłny opryskiwacz 450L+ waga opryskiwacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Keto0105
      Witam posiadam traktor international 674 i od jakiegoś czasu z hydrauliką jest jakiś problem ale nie wiem co dokładnie a mianowicie jak pracuje z turem to co jakiś czas nie mam wspomagania jak ruszę dzoistikem albo rączka przy rozdzielaczu to na moment wspomaganie jest i tak cały czas też jest problem z podnośnikiem i turem wszystko szaleje a ja nie wiem czy to wina pompy czy może rozdzielacza albo może gdzieś jest coś nie szczelne przeważnie tak się dzieje jak olej jest nagrzany na zimnym sprawdzałem było jakieś 150 barów a na ciepłym jak jest problem to 50 barów proszę o pomoc. 
       
    • Przez Karolek132
      Witam szukam dobrych szybko złączy hydraulicznych do tura które nie zaczną przeciekać po kilku miesiącach poradzicie coś 
    • Przez Pawelek01111111
      Witam, koledzy. Pacjent c330m 
      Tur nie podnosil big baga 500 kg tylko na 10 cm max i to z pomocą, więc wymieniłem pompę na wzmocniona hylmet 32l oraz nowy filtr. Po wymianie wszystko to samo, a nawet jeszcze słabiej jak się da gazu i chce podnieśc to buczy i ciśnienie widać, że chce aż te przewody rozwalić co ida do tych wajch sterujących turem 
    • Przez gtv8
      Witam ostatnio zauważyłem ze nie działa sterowanie jednej sekcji z electropilota,Tzn. recznie działa ale z krzyżowego sterowania pilotem jedna działa a druga brak reakcji. Na ekranie kiedy uzywam nie widze reakcji jak w pozostałych.Taki juz kupiłem i chciałbym to naprawic chociaz nie uzywam to boli mnie ze nie działa.Sekcje rozdzielacza to chyba jakies rexrotch boscha i jest ich cztery.Jak widziałem na zdjęciu to jakis electrozawór tym steruje moze sie zaciął. A i jak wypiąłem kostkę zasilającą to klódka sie wyswietliła.Wymieniłem electropilota ale dalej to samo,takze pilot dobry i mam ich teraz dwa:) Jakies sugestie co moze nawaliło?.
    • Przez Seba2110
      Musze wymienić pompe hydrauliczna w zetorze 7341, jest zamontowanapomoa o wydajnosci 32l/min czy moze zalozyc pompe o większej wydajnosci bez zmiany filtra na wiekszy. Ciagnik ma tura i dosc wolno działa na tamtej pompie.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj