Case5130speed

Deutz fahr agrotron 6.15 nie jedzie

Polecane posty

Napisano (edytowany)

Witam serdecznie mam problem z Deutz fahr agrotron 6.15 mianowicie zgasilem w garaży kilka dni temu dziś chce wyjechać silnik odpala traktor nie jedzie. 

Rewers klika tyl przód ale nie słychać żadnego odgłosu w skrzyni cisza biegi wchodzą bez sprzegla nawet a traktor stoi półbiegi zatrzymały się na H i zero reakcji. 

Normalnie to sie wsiadało odpaliło wcisnęło sprzęgło półbiegi restowały sie do L wrzucałem bieg i traktor ruszał teraz jest cisza w skrzyni nic nie słuchać.. 

Co to może być za problem na ekranie jedyne co sie świeci to polbieg na H i N żadnego innego komunikatu błędu nie widzę... Co sie mogło stać??? Co robić z tym złomem :////

Edytowano przez Case5130speed

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdź czy wałek działa


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422 Instagram: brodziakmalinowski Facebook: naprawiamytraktory tik-tok: piotrbrodziakmalinowski
youtube - jeszcze brak :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

H i N miga na przemian? jak tak to coś z łącznikiem neutralnego się dzieje 


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422 Instagram: brodziakmalinowski Facebook: naprawiamytraktory tik-tok: piotrbrodziakmalinowski
youtube - jeszcze brak :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na ta chwile sprawa wyglada tak że go właśnie odpaliłem i na pełzających stara sie jechać tylko do przodu i półbiegi literki przeskakują i idzie wyczuć ze w skrzyni też sie coś zmienia... 😒 

A na słupku dalej pali sie N. Wszystko inne działa poza jazdą.  Jedynie co na pełzających do przodu pomału jedzie... 

 

Ehh 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    192

Zapal go i za chwile zgas ale jak bedziesz gasil to nim zatrzyma sie silnik znowu zapal ale dodaj duzo gazu zeby zapalił na wysokich obrotach .Jeździłem takim agrotronem co po zniknieciu biegów taka operacja mu pomagała i wszystko wracalo .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety ten przypadek jest inni i taka operacja powtórzona kilka razy niestety nie pomaga dalej stoi w miejscu. Półbiegi literki przeskakują mozna ale w skrzyni jakby cisza no i co najważniej nie słuchać rewersu jak bylo dobrze to po przełączeniu tyl przód było słychać w skrzyni jakąś reakcje a teraz jest cisza. Jedynie na pełzających do przodu usiłuje jechać ale N nie gaśnie caly czas sie sieci N.. 😒 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Masz w ciągniku 2 łączniki N i jeżeli któryś ma problem to nie załączy ci powershiftów.

A strzałka ci się zaświeca do przodu i do tyłu czy nie ?


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422 Instagram: brodziakmalinowski Facebook: naprawiamytraktory tik-tok: piotrbrodziakmalinowski
youtube - jeszcze brak :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Strzałki działają tzn jak dam do przodu to się świeci do przodu jak dam do tyłu to się świecić do tyłu ale na pełzających jedynie do przodu pomału jedzie bez różnic w którą stronę jest rewers strzalka może palić się do tyłu a on jedynie próbuje jechać do przodu.. Tak jakby rewers jedynie zmieniał sie na ekranie w postaci strzałek a w skrzyni nic sie nie zmienia... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

weź nagraj film

Czekaj kufa bo ja z choroby dopiero co zrozumiałem 🤣

Weź młotek idź z prawej strony ciągnika, i zobaczysz taka dziwną dźwignie z e sprężynami od super reduktora. Użyj młotka do wbicia zakresu i tyle 😀

Jak się nie używa reduktora i się go po kilku latach włączy to tak jest że nie jedzie.


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422 Instagram: brodziakmalinowski Facebook: naprawiamytraktory tik-tok: piotrbrodziakmalinowski
youtube - jeszcze brak :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeszcze raz napisze od początku. 

Traktor wjechał do garażu normalnie bez żadnego problemu stal kilka dni po ponowym uruchomieniu na słupku świeci sie N początkowo półbiegi stały na H teraz jest możliwość ich zmiany i słuchać że po włączeniu S silnik lekko przydusza czyli jakiś ruch sie tam dzieje w skrzyni ale traktor dalej stoi w miejscu można włączać biegi bez sprzegla nie ma żadnego oporu. Przełączanie rewersem zmienia jedynie strzałki kierunku jazdy nie zmienia bo traktor na biegach pełzających do przodu dojechał do ściany i sie zatrzymał do tylu nie chce jechać i nie slychac w skrzyni żeby rewers ją przełączał. Na biegach normalnych nie rusza z miejsca świeci sie jedynie N 

Jak odpiąłem kostke z pedału sprzegla tam z pompki od razu wyświetla komunikat na słupku że coś jest nie halo podpinam komunikat gaśnie traktor dalej jak stal tak stoi. Odpiąłem tez kostke z tych dwóch "czujników" na konsoli wybieraka biegów i wyświetlił błąd po podłączeniu kostki błąd przestał sie wyświetlać czyli wyświetlacz w słupku działa na tyle żeby wyświetlać komunikaty o błędach tyle tylko ze w ty przypadku nie wyświetla niz poza N ciągle no i wiadomo ze półbiegi chodzą jak zmieniam tak samo kierynki jazdy rowniez sa wyświetlane.. Aaa i tak jak pisałeś tak zrobiłem ale akurat nie bylo czego przywracać do zakresu bo wajcha pod spodem była cofnięta od tego reduktora... No juz nie mam pojęcia co mu dolega... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ogólnie jest kilka przyczyn zachowania się skrzyni tak jak u ciebie

jak już wspomniałem wcześniej łączniki N

rozpięty reduktor (co dziwne wielokrotnie tak było, żadnego błędu ciągnik nie jedzie)

pęknięty wałek napędu skrzyni (rzadko się zdarza bo to 7200)

hmm  sprawdzałeś czy ci zaworu z płyty nie wyrwało?

jak nie to trzeba będzie przyjechać na miejsce i uruchomić

 


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422 Instagram: brodziakmalinowski Facebook: naprawiamytraktory tik-tok: piotrbrodziakmalinowski
youtube - jeszcze brak :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

Jedno co udało mi się zweryfikować to to że zawory w płycie siedzą na swoim miejscu tylko że oleju tam pełno jak sie odpali to leje się po tych zaworach olej ciurkiem nie wiem czy to tak powinno być? 

Normalnie wziąć zapałkę i spalić to zielone gówno... 😒 

 

Edytowano przez Case5130speed

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wstyd się przyznać ale powodem całej awarii była lekko wysunięta wtyczka z kostki na pompie hydraulicznej.. Kolega przyjechał popatrzył docisnął wtyk i traktor chodzi 🙉 temat do zamknięcia dzięki za każdą chęć pomocy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ty dziwna sprawa bo na pompie nie ma nic żadnego czujnika. Jedynie pod pompą jest czujnik temperatury, a na napędzie czujnik n-Mot czyli obrotów silnika dla skrzyni. Co ciekawsze jak byś miał wysuniętą wtyczkę z niego świecił by błąd (chyba, że jest czujnik uszkodzony i nie daje sygnału ale obwody trzyma) ale...


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422 Instagram: brodziakmalinowski Facebook: naprawiamytraktory tik-tok: piotrbrodziakmalinowski
youtube - jeszcze brak :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzysztofwyp17
      Witam, mam problem w niedwno zakupionym ciągniku Same Dorado 86. Otóż wywala mi błąd T94, do tego zaświeca się kontrolka Stop wraz z sygnałem dźwiękowym, poza tym ciągnikiem można normalnie pracować. Przeszukałem forum ale jedyną informacje jaką udalo mi się uzyskać to że jest to błąd z zakresu skrzyni biegów jednakże nie wiem jaki dokładnie, czy posiada może ktoś rozpiskę kodów błędów do tego bądź pokrewnego modelu ? Byłbym bardzo wdzięczny.
      Z góry dziękuję za pomoc, pozdrawiam.
    • Przez AGEPOWER
      Witam,
      jestem nowy na forum. Zajmuję się od 11 lat silnikami DEUTZ. Chętnie pomogę wszystkim użytkownkom:-) Odpowiem na każde pytanie, doradzę, zdiagnozuję, naprawię.
      Zapraszam do zadawania pytań.

       
    • Przez peewee1984
      Witam. Mam problem z tym ciągnikiem, przestało działać sprzęgło. Bieg można włączyć, rewers działa, ale jak sprzęgło wcisne to ciągnik dalej jedzie. Półbiegi działają, wom i blokady również. Na słupku nie wyświetla żadnego błędu. Po odpięciu wtyczki od elektrozaworu sprzęgła pojawia się błąd 76 więc jakaś komunikacja z centralka jest. Sprawdzałem napięcie na tej wtyczce ale pokazuje 0 voltów, jedynie przy włączeniu zapłonu na chwilę pojawia się 12v i zaraz spada do zera. Co mu może dolegać? Niedawno był rozpolowiany bo padło łożysko w skrzyni, ale po złożeniu wszystko działało przez jakiś czas. Problem pojawił się nagle, podczas pracy
    • Przez Ekek
      Witam wszystkich. Mam spory problem i proszę o pomoc . Nie działa mi wałek Wom i świeci się kontrolka od ciśnienia skrzyni. Wcześniej wszystko działało bez problemu rozsiewalem nawozy wyłączyłem Wom na uwrociu  wjechałem w ścieżkę załączam Wom a tu d*pa już nie chodzi. Przyjechał mechanik,pozamieniał elektrozawory od blokady mostów i napędu 4x4 oraz cewki, ale to też nic nie dało. Stwierdził że pompa daje niskie ciśnienie , wymieniliśmy pompę ta mniejsza od wspomagania oraz filtry hydrauliczne i dalej nie działa. Napędy , blokada mostów ,podnośnik i tur działają . Z góry dziękuję 
    • Przez HenrykHenryk8080
      Witam mam taki problem w deutzu dx 85 mianowicie zostały założone dwie nowe tarcze docisk splanowany No i wszystko zostało złożone wszystko było okej minęło 5 miesięcy po pracach polowych i zaczęło się ślizgać brak jakich kolwiek wycieków jak prawidłowo ustawić ten docisk pośredni przypominam ze brak okienka do regulacji i jedynie możliwe jakie kolwiek ustawienie tylko na zdjętym sprzęgle 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj