Farmerek1234

Świeca płomieniowa, jak założyć?

Polecane posty

Witam chciałbym założyć świece płomieniową w steyer 8080 tylko nie wiem w którym miejscu, zakładam ponieważ ciągnik w zminie na mrozie nie chce palić, jak to założyć i jaka świeca płomieniowa najlepiej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    367

Taką sobie kup 

https://allegro.pl/oferta/swieca-plomieniowa-zetor-mf-jcb-perkins-iskra-10237406383

 

, w poziomie mam w dwóch silnikach oryginalnie w jednym chyba od nowości , a w drugim nie działała to kupiłem jakąś tam to się przepaliła, teraz mam iskrę to działa już trochę , 

Najszybciej zasilanie oddzielne wstawić gdzieś wyżej by zlatywało paliwo zbiorniczek hamulcowy od 360 ( w jednym tak robiłem bo z instalacji jak było to paliwo się cofało z pompy ) W drugim oryginał gdzieś w układ wpięty i działa .

 

NAjgorzej jak nie masz dziury w kolektorze trzeba wiercić ale jak odkręcisz , no i jakaś tuleja z gwintem . co to za silnik ? Może pompa niedomaga czy wtryski , teraz nie daje rady odpalać ?

Edytowano przez sebe1033

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Alchemik    160

A tam nie ma świec żarorowych podgrzewajacych powietrze w kolektorze ssącym?

W dłuższym o 2 cylindry bliźniaczym silniku z 8100 są.

Może nie działają, albo nie mają czasu aby ogrzać powietrze?

 

Jeśli nie, to może jest pod nie miejsce i zaślepki?

Edytowano przez Alchemik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    303

Jakby autor zrobił zdjęcie kolektora byłoby łatwiej coś doradzić, oprócz świecy można założyć grzałkę płynu, Defa lub Calix.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alchemik    160

W 6 cylindrowym są na samej górze silnika. Nr 18

I nie widzę wersji bez nich.

Jak to wyglada w 4 cylindrach - nie wiem

 

20211222_091657.png

Edytowano przez Alchemik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2160

Daj se spokój z tymi świecami. Bo płomieniówka to i tak nie to co świeca żarowa w komorze spalania. Jej skuteczność jest grosza. A jak silnik słabszy bardziej zużyty to ci rozruchu jakoś super nie ułatwi. Zrób sobie w kolektorze ssącym miejsce na aplikacje samo startu. Jakąś śrubkę którą łatwo wykręcasz wtryskujesz samo start i odpalasz. Jeśli ciągnika używasz zimą okazjonalnie to taki patent śmiało wystarczy. Bo płomieniówka jeśli silnik nie jest w dobrej kondycji nie wiele zmieni. Jeśli piszesz, że jak jest poniżej zera to ciężko pali lub wcale to mu chyba remont bardziej może być potrzebny niż płomieniówka.

Oczywiście zakładam, że tam świec płomieniowych czy żarowych nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Remont był robiony dwa lata temu, przed remontem palił bez problemu a po remoncie już tak jak ja piszę u góry

1 godzinę temu, Alchemik napisał:

A tam nie ma świec żarorowych podgrzewajacych powietrze w kolektorze ssącym?

W dłuższym o 2 cylindry bliźniaczym silniku z 8100 są.

Może nie działają, albo nie mają czasu aby ogrzać powietrze?

 

Jeśli nie, to może jest pod nie miejsce i zaślepki?

Są żarowe rok temu nowe i nic nie pomagają 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    303

Pomyśl nad grzałką, albo spróbuj opalarką dać gorącego powietrza w kolektor, z samostartem uważaj bo przedawkowanie może coś uszkodzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    47

Ja też odradzam samostart.  Już lepiej na tym plaku. Przynajmniej nie ma takiego uderzenia. 

Paliłem kilka razy na samostarcie i skończyło się peknietym tłokiem między pierścieniami. Chociaż może powód był inny. Nie wiem 

 

Grzałka ogrzewajaca płyn to chyba najlepsze rozwiązanie. Z tym ze chyba potrzeba trochę czasu, zanim się odpali. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2160
1 godzinę temu, Farmerek1234 napisał:

Remont był robiony dwa lata temu, przed remontem palił bez problemu a po remoncie już tak jak ja piszę u góry

Są żarowe rok temu nowe i nic nie pomagają 

Czyli świeca płomieniowa nie potrzebna a raczej dobry fachowiec. On ma zamiast pompy wtryskowej pompy monoblokowe pld? Odkręcałeś i wyjmowałeś je przy okazji remontu? Jeśli tak to potrzebny dobry szpec do regulacji. Jeśli remont zrobiony to po regulacji tego będzie palił jak dawniej.

23 minuty temu, plati napisał:

Ja też odradzam samostart.  Już lepiej na tym plaku. Przynajmniej nie ma takiego uderzenia. 

Paliłem kilka razy na samostarcie i skończyło się peknietym tłokiem między pierścieniami. Chociaż może powód był inny. Nie wiem 

Grzałka ogrzewajaca płyn to chyba najlepsze rozwiązanie. Z tym ze chyba potrzeba trochę czasu, zanim się odpali. 

Może być i plak byle by z głową. Grzałka to też nie głupi patent tym bardziej, że ten silnik coś po remoncie gorzej zaczął palić. Dlatego płomieniówka nie wiele mu da.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alchemik    160

Pompa tam siedzi raczej bosch VA 4/10 H 1200 a  jak młodszy to  VE 4/11 F 1100 R

To  nie deutz :)

Pewnie trzeba ustawić kąt wtrysku itp.

Długo świece kolega grzeje przed rozruchem? 

W instrukcji 8100  jest, że poniżej zera grzać  2 minuty.

 

Edytowano przez Alchemik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, Alchemik napisał:

Pompa tam siedzi raczej bosch VA 4/10 H 1200 a  jak młodszy to  VE 4/11 F 1100 R

To  nie deutz :)

Pewnie trzeba ustawić kąt wtrysku itp.

Długo świece kolega grzeje przed rozruchem? 

W instrukcji 8100  jest, że poniżej zera grzać  2 minuty.

 

Jak grzałem gdzieś 4 min to mało co pomogło, prąd na świece dochodzi a świece rok temu wymienione

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alchemik    160
23 minuty temu, Farmerek1234 napisał:

Jak grzałem gdzieś 4 min to mało co pomogło, prąd na świece dochodzi a świece rok temu wymienione

Jeśli przed remontem palił lepiej, to chyba trzeba iść w tym kierunku. 

Rozrusznik oczywiscie kręci dobrze itp? 

Przy remoncie dużo robiono? 

Kąt wtrysku był ustawiany?

Tam jest pompa VA, czy VE?

Wtryskiwacze sprawdzano itp?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez hopper5
      Witam. Problem z rewersem. Podczas manewrowania po podwórku zanikł rewers do przodu. Działa tylko do tyłu, ten przy kierownicy bo jeżeli wrzuce do tyłu przy kierownicy to mogę przerzucić jazde do przodu na multikontrolerze. Ale jeżeli zaniknie też do tyłu to wtedy juz wogle nie ruszę. Bezpieczniki sprawdzone cale. Czy może to być wina dźwigni?
    • Przez 80Lukas65
      Witam kolegów. 
      Mam pytanie dotyczące ciągnika rolniczego marki Steyr 8065 Turbo. A mianowicie do czego służy ten żółty przycisk z wykrzyknikiem, on jest monostabilny.
      Z góry dziękuję za odpowiedź.


    • Przez fotoMartynA2021
      co  oznacza blad silnika 3834
    • Przez pawelns88
      Witam zamierzam kupić traktor Steyr 8120 1986r szóstka czy ma może ktoś taki proszę o opinię 

    • Przez johny320
      Witam, posiada ktoś instrukcję obsługi w języku polskim do ciągnika Steyr modele 6160, 6180, 6200, 6225 cvx, lub odpowiednik case puma. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj