ma123

Alternator t25

Polecane posty

ma123    15

Witam mam problem z alternatorem w t25 na początku nie  ładował wcale więc  wymieniłem regulator napiecia no i tu pomogło tylko ze teraz ładuje ponad 17 v chyba jest uszkodzony ten regulator pytanie czy kupić jeszcze raz nowy i liczyć że będzie sprawny czy może pasuje od czegoś innego przerabiał to ktoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ma123    15
2 godziny temu, pawel86lhr napisał:

Nie możesz oddać na gwarancję czy zamienić ?

Nie mogę bo w sklepie pytałem jak kupowałem to mówili że nie ma zwrotów i gwarancji bo część elektroniczna  

Do do zmiany altka to wolał bym nie ma dużą wydajność 700w No i od nowości ponad 30 lat nie było z nim problemu aż  do teraz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marecki2922    392

Zmieniaj regulator , to są naprawdę bardzo dobre alternatory takiego drugiego już nie znajdziesz 

Ja u siebie za trzecim regulatorem trafiłem na dobry , kupiłem najdroższy na allegro 


Kupię rozsiewacz do wapna o ładowności 5 ton i więcej 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marecki2922    392

Możliwe że tak , ale u mnie ten droższy zadziałał a różnica to około 20 zł


Kupię rozsiewacz do wapna o ładowności 5 ton i więcej 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marecki2922    392

No taki mam u mnie , skoro masz inny to musisz założyć odpowiedni , taki jak masz u siebie


Kupię rozsiewacz do wapna o ładowności 5 ton i więcej 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Damiancio789
      Witam mam problem z podnisnikiem w t25.problem polega na tym że jak olej się rozgrzeje i zgasze silnik tak silownik zaraz opada i to szybko.uszczelnienia na silowniku wymieniłem oprócz tego malutkiego na tym trzpieniu(poprostu zapomnislem)ale nie wydaje mi się żeby to było przyczyną opadania.dodam jeszcze że podczas pracy np z plugiem opada ale powoli.i na wolnych obrotach go nie dzwigne tylko potrzeba duzo gazu.wyciekow brak.czy to wina silownika czy może rozdzielacza czy inna może jakiegoś zaworu?
    • Przez memphis1205
      Od jakiegos czasu zaczyna ciec w tym miejscu. Przy orce z tego miejsca sie kopci. Co to moze byc? Za co pierwsze sie zabrac?

    • Przez NevarT25
      Witam dziś podczas podorywki jak jechałem na 4 biegu zaczęło mi coś stukać w skrzyni od razu sprzęgło i przerzuciłem na 2 też to samo(skrzynia starego typu na dwa lewarki) i tylko dzije sie to na tych dwóch biegach na innych jest wszystko ok. Czy mógł się gdzieś jakiś tryb ułamać, przeskoczyć nie wiem co; i chyba nie obędzie się bez rozbierania skrzyni? Chyba że ktoś ma jakiś pomysł, z góry dzięki.
    • Przez johnbelushi
      Witam wszystkich użytkowników, proszę o pomoc w diagnozie problemu. mój T25 przy kolejnym uruchomieniu nie odpalił. do tej pory wszystko było ok. Rozrusznik nie kręci, nie słychać nawet przesunięcia bendiksa. Wymieniłem rozrusznik, stacyjkę, włącznik masy na nowy, przewody masowe przejrzane, klemy na akumulatorach sprawdzone i czyste. po włączeniu masy da się włączyć światła ale słabo świecą. Na krótko też nie kręci,. Po odłączeniu kabla od świecy żarowej i próbie uruchomienia słychać "klik" bendiksa. Akumulatory sprawne i naładowane. Wydaje mi się że gdzieś gubi prąd, może to jakieś przebicie ale nie wiem już gdzie szukać. Podobny temat był omawiany pod tym linkiem ale autor nie napisał jak rozwiązał problem. 
      https://www.agrofoto.pl/forum/topic/93453-problem-pradu-i-odpalenia-t25/
      za wszelkie porady z góry dziękuję
    • Przez Majster09
      Witam! Ile może mieć bicia półoś w t25? Pytam bo kupiłem półoś używaną i po włożeniu do zwolnicy końcówka z frezem bije ponad 1,5mm. Logicznie myśląc to na frezie w satelicie nie ma tyle ruchu żeby mogło to swobodnie chodzić.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj