Agrorozkminiacz

JCB Fastrac ciekawy przypadek

Polecane posty

Wybrane dla Ciebie
Witam, JCB Fastrac 1135, 96r. 135KM bez 4WS. Traktor jeździ po drogach, ciąga beczkę tandem 10tys. litrów. Zakupiony ok. 2-3lata temu i około pół roku po zakupie, rozsypały się łożyska na sprzegle przedniego napędu, Uszczelniacz wiadomo co i olej na ziemię się wylał. Wyciągniete, złożone, przy rozbiórce wtedy odkrylismy zaspawaną i zaklejoną dziurę w skrzyni, czyli wał napędowy urwało i zrobił dziurę. No dobra ciągnik pojeździł kolejne pół roku znów łożyska, olej na glebe powtórka z rozrywki, za chwilę wyrwało wał z krzyżaka trochę się poobijał i znów łożyska, olej w glebę itd. Ale te kilka razy doprowadziło do tego, że w końcu padła pompa oraz spaliło tarczki na żółwiu zającu. Kupiony drugi jcb 2135 pod beke A ten remont skrzyni, tuleje, sierżant tylniego mostu, zrobione zawieszenie tył, przód zero luzów nowe teleskopy, nowe oleje, zakup używanego walu 4wd dobrego wału zaznaczę, nowe krzyzaki, przejrzany po raz trzeci przedni most (rozebrany, łożyska itd nowe), nowe flansze dwie do walu 4wd, nowa pompa. I ogólnie kiedy 1135 był w remoncie w jcb 2135 upaliło, ukręciło wał 4wd i wałek ataku w przednim moście i wał zrobił dziurę w skrzyni .... zdrutowalismy na szybko wyciągając bebechy z mostu, dziura zaspawana i poszedł pod beke (brak czasu, i pieniędzy na trzeci ciągnik zastepczy) Noi 1135 opuścił garaż, zrobiony/przejrzany cały od A do Z i pod beke... dzień wczorajszy - wał 4wd, wyrwało przy przednim moście z krzyżaka, wał uderzył w miche silnika, pękła tym razem olej silnika na glebe........ Bogu jaja są robisz? (nawiązanie do kabaretu) ręce opadają, pomysłów brak, wał gorący zaraz po zdarzeniu, brak luzu na ataku w moście i brak na sprzegle 4wd. krzyzaki zamienniki lepszej jakości ponoć, wał był prosty. skrzynia ciepła most ciepły wał gorący

a i 1135 ma założone koła 30 zamiast 28 jak to w oryginale jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2158

Stare tylko wino dobre. A tym bardziej jak tam ktoś łapy nie raz pchał i byle jak naprawiał. Kto wie co tam powkładane. Może obroty między osiami się nie zgrywają. Może ktoś inne części włożył może inny most. Na drogach przedni napęd nie powinien być używany. Tu ne Bóg winny a głupota i nie kompetencja oraz nie fachowość napraw i eksploatacji.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jonek98    2364

jak się źle trafi to się robi studnia bez dna,kiedyś też wtopiłem z autem,kupę kasy wladaowane a ten i tak się ciągle pieprzył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarecki    2909

 w łochowie jest firma co tylko JCB naprawiają i mają dla siebie  może zadzwoń i podpytaj .                atak ogólnie to dzieje się to na polu na miekim podłożu czy na twardym asfalt czy beton ?

Edytowano przez jarecki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2158

Po co go naprawiać? Za pół roku znowu się rozleci. Proponuje ziemie w dzierżawę i iść na budowę.  Jak się jeździ non stop z właczonym 4x4 bo inaczej nie mozna wytłumaczyć, że się wąły urywają i dziury wybijają. To widać obłsuga tego sprzętu jest za trudna. Gdyby 4x4 było włączane tylko przy ruszaniu lub ewentualnie wolnej jeździe na polu czy w terenie dziur by nie robiły. Je wyrywa na prędkości i dlatego dziury robi. A wyrywa dlatego, ze ktoś leci po drodze 40 km/h z włączonym 4x4. Do tego dochodzą kolejne niechlujne naprawy. Te skrzynie po tych akcjach już pewnie osiowości nie mają.. Kupił gruza a zrobi z niego złom, który trafi do huty. Bo kto to potem posmarkane i połatane kupi.

Edytowano przez hubertuss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    47

A czy powyżej danej prędkości(np 14km/h jak to jest w MF ) nie powinno rozłaczyc napędu? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atrol123    11

Moim zdaniem winne są koła . Jeśli cały napęd zestrojony był na 28 cali to takie powinny być .Nie po to inżynier zarywał nocki aby ktoś od tak zmieniał parametry kół . Chyba że wychodziły też na takim ogumieniu tj 30cali Przy innych kołach wał może iść pod innym kątem i nawet przy włączonym napędzie wał będzie szybciej się kręcił . Wyższe obroty wału inny kąt i krzyżaki dostają w kość. Czy ktoś sprawdzał jak zachowują się krzyżaki po dłuższej jeździe. Nagrzewają się ? Czy po miesiącu dwóch ktoś do nich zaglądał czy nie dostają luzów? Schemat uszkodzeń wnioskowałby że zaczyna się od grzejących krzyżaków które dostają luzów ,przez bicie kończą się łożyska i finał jest jaki jest. Inna opcja napęd wg kontrolek nie załączony a w rzeczywistości cały czas ciągnie , ale to operator powinien wyłapać .Drugi egzemplarz może być przypadek losowy ale w pierwszym jak co pół roku naprawa to coś nie halo .

 

 

Edytowano przez atrol123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    47

Jeśli nie rozłacza napędu to przy wyższej prędkości powinno być słychać "wycie"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atrol123    11

Powinno gorzej jak od dnia zakupu napęd działa cały czas . Autor nie napisał czy używa napędu jeśli nie było jeszcze takiej potrzeby  to wyje widać tak musi być . Jedynie co napisał że podrodze jeździ a tam napęd na ogół jest zbędny. Co innego w pracach polowych zaraz pokazałoby czy ciągnie tylko tył czy 4x4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michalek4040    107
3 godziny temu, jarecki napisał:

 w łochowie jest firma co tylko JCB naprawiają i mają dla siebie  może zadzwoń i podpytaj .                atak ogólnie to dzieje się to na polu na miekim podłożu czy na twardym asfalt czy beton ?

Znam tych gosci. Fachowcy od jcb super

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

uaaa panowie lecą grubo widzę, żebyście wy fachowcy tak dbali o czystość i poprawność napraw jak ja to będzie gitara. Ciągnik jeździ po drogach z beczka, wywozy nieczystości. Ciągnik robiony był dla sb, a przyczyną jest zbieg okoliczności z wałem + zamienniki krzyzakow. wtapiając kupę pieniędzy w remont przyoszczedzilem na krzyzakach i wale. wał był używka z ciągnika po spaleniu musiał być osłabiony


atrol123 napisał:

Moim zdaniem winne są koła . Jeśli cały napęd zestrojony był na 28 cali to takie powinny być .Nie po to inżynier zarywał nocki aby ktoś od tak zmieniał parametry kół . Chyba że wychodziły też na takim ogumieniu tj 30cali Przy innych kołach wał może iść pod innym kątem i nawet przy włączonym napędzie wał będzie szybciej się kręcił . Wyższe obroty wału inny kąt i krzyżaki dostają w kość. Czy ktoś sprawdzał jak zachowują się krzyżaki po dłuższej jeździe. Nagrzewają się ? Czy po miesiącu dwóch ktoś do nich zaglądał czy nie dostają luzów? Schemat uszkodzeń wnioskowałby że zaczyna się od grzejących krzyżaków które dostają luzów ,przez bicie kończą się łożyska i finał jest jaki jest. Inna opcja napęd wg kontrolek nie załączony a w rzeczywistości cały czas ciągnie , ale to operator powinien wyłapać .Drugi egzemplarz może być przypadek losowy ale w pierwszym jak co pół roku naprawa to coś nie halo .

 

 

tutaj też racja 2135 latają na 30stkach i tam w moście jak patrzyłem są wielkością inne mechanizmy. teraz lata bez wału, szukam uzywki wał, krzyzaki wlecą oryginały, (,cholernie drogie oryginały) i oddam wał do wyważenia


noi koła wrócą 28

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 2.10.2021 o 17:05, hubertuss napisał:

Po co go naprawiać? Za pół roku znowu się rozleci. Proponuje ziemie w dzierżawę i iść na budowę.  Jak się jeździ non stop z właczonym 4x4 bo inaczej nie mozna wytłumaczyć, że się wąły urywają i dziury wybijają. To widać obłsuga tego sprzętu jest za trudna. Gdyby 4x4 było włączane tylko przy ruszaniu lub ewentualnie wolnej jeździe na polu czy w terenie dziur by nie robiły. Je wyrywa na prędkości i dlatego dziury robi. A wyrywa dlatego, ze ktoś leci po drodze 40 km/h z włączonym 4x4. Do tego dochodzą kolejne niechlujne naprawy. Te skrzynie po tych akcjach już pewnie osiowości nie mają.. Kupił gruza a zrobi z niego złom, który trafi do huty. Bo kto to potem posmarkane i połatane kupi.

ale zawiść, źle życzysz dobrym ludziom ? ale z ciebie mała kur*wka . Pamiętaj karma to suka ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2158

Ale ja ci nic nie życzę ty sam sobie to robisz. Zajechałeś dwa ciągniki na ten sam problem. Naprawiałeś i problem wracał. Czyli można zakładać, ze znowu wróci. Co tu mają moje życzenia do tego? Skoro winna jest twoja głupota lub nie wiedza. Widać, że ta technika cię przerasta kup sobie jakiegoś ursusa 16 stke może wytrzyma u ciebie dłużej. A i części będa tańsze. I nie obrażaj się za prawdę. Tylko posłuchaj z tą budową czy inną pracą..

Znam chłopaka co mając 30 ha ziemi 4 klasy i 5 letni traktor a nie jakieś złomy oddał to w dzierżawę za 1 tys dopłat plus 500 zł. Poszedł do miasta na dachy i jest zadowolony. Męczył się na gospodarce jak ty. A teraz ma lżej. Za dzierżawy bierze kupę kasy tj 30 x 1500 plus ma dobrą pensję za robotę na dachach.

A propo zawiści. Czego mam ci zazdrościć? Starych sprzętów które się sypią i których nie potrafisz narawić? Nie bądź śmieszny. Ja ci dobrze radzę po prostu.

Edytowano przez hubertuss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaco512    302

Gdzie napisał że to jego własny ciagnik? Masz skan dowodu rejestracyjnego tego jcb? Pytał o naprawę , a tu jakieś dziwne teorie powstają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atrol123    11

Nie jest to istotne czyj traktor. Prosi o poradę pomoc i tyle . A tu tyle jadu, nie potrzebnych komentarzy nie wnoszących nic do sprawy . Jak to się mówi każdy orze jak może  . Nie każdego stać na nowy sprzęt a z używanym wiadomo jak jest. 

Edytowano przez atrol123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2158

To nie żaden jad to szczera choć pewnie bolesna prawda. Awaria w jednym ciągniku powtórzyła się. Więc wniosek prosty, ze powtórzy się po raz kolejny. To nie życzenie źle komuś a prosta logika. To stary wysłużony sprzęt który jest naprawiany byle jak i byle jak używany. Został kupiony kolejny i ta sama awaria. To już wiele mówi. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To w końcu jesteś fachowcem co chlujnie naprawia wnioskując po wypowiedzi w tym temacie, czy może jednak doradcą życiowym?

W sumie to pewnie ani z ciebie fachowiec ani doradca, czemu? bo nie umiesz czytać ani pewnie słuchać ze zrozumieniem a bez tej umiejętności przeczytasz serwisówkę o ile wgl czytasz takie książki i nie zrozumiesz z niej nic i nie naprawisz nic. Wysłuchasz kogoś problemu i ch*owo doradzisz bo w sumie to nie zrozumiałeś co  ktoś powiedział/napisał.. Dzbanku piszesz posty o jeździe w polu i używaniu 4x4 aż pewnie klawiatura strzela, ale nie doczytałeś się, w sumie jak większość ludzi tutaj, że TEN CIĄGNIK JEŻDZI TYLKO I WYŁĄCZNIE PO DROGACH I NIE UŻYWAM 4x4 NA DRODZE BO NIE MAM PO CO, NAPĘD 4x4 TAKŻE ROZŁĄCZA I NIE JEST CIĄGLE WŁĄCZONY POMIMO GUZIKA NA OFF4x4, A WIEM ŻE NIE JEST BO TAK ELEKTROZAWORY JAK I ELEKTRYKA BYŁA TAKŻE PRZEGLĄDANA, CIĄGNIK BYŁ W GÓRZE I ZAŁĄCZANIE 4x4 DZIAŁA POPRAWNIE! ZRESZTĄ WIDZIAŁBYM PODCZAS JAZDY, SKRĘTU ITP. ŻE PRZEDNI NAPĘD CIĄGLE CIĄGNIE.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    2158

Daj se spokój dzbanku. Npaisałem wyraźnie co mam na myśli. Więc nie zmyślaj, że czegos nie rozumiem. Bo choć czepiasz się do mnie, że ci prawdę napisałem to jak narazie ty nie umiesz tego naprawić choć piszesz, że niby wszystko wiesz i sprawdzałeś. Mało tego tak smao załatwiłeś drugi ciagnik. A tego naprawiałes na tą samą awarię dwa razy jak pamiętam. WIęc daj se spokój z tymi dzbankami. Bo jak u siebie jak coś naprawiam to raz. I drugiego ciągnika nie kupuję bo pierwszy drugi raz na to samo zdechł. Podobnie jak drugi zresztą. Trzy razy ta sama awaria w dwóch sprzętach. To ze sprzetami coś nie tak czy z tobą? Kończę z tobą pisac bo nie chcę się dalej nad tobą pastwić. Pisz sobie co chcesz moze chociaz humor ci sie poprawi. I poszukaj sobie 16 stki lub pracy na budowie czy gdzieś na tira.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
brombus7    0
Dnia 2.10.2021 o 10:52, Agrorozkminiacz napisał:

Witam, JCB Fastrac 1135, 96r. 135KM bez 4WS. Traktor jeździ po drogach, ciąga beczkę tandem 10tys. litrów. Zakupiony ok. 2-3lata temu i około pół roku po zakupie, rozsypały się łożyska na sprzegle przedniego napędu, Uszczelniacz wiadomo co i olej na ziemię się wylał. Wyciągniete, złożone, przy rozbiórce wtedy odkrylismy zaspawaną i zaklejoną dziurę w skrzyni, czyli wał napędowy urwało i zrobił dziurę. No dobra ciągnik pojeździł kolejne pół roku znów łożyska, olej na glebe powtórka z rozrywki, za chwilę wyrwało wał z krzyżaka trochę się poobijał i znów łożyska, olej w glebę itd. Ale te kilka razy doprowadziło do tego, że w końcu padła pompa oraz spaliło tarczki na żółwiu zającu. Kupiony drugi jcb 2135 pod beke A ten remont skrzyni, tuleje, sierżant tylniego mostu, zrobione zawieszenie tył, przód zero luzów nowe teleskopy, nowe oleje, zakup używanego walu 4wd dobrego wału zaznaczę, nowe krzyzaki, przejrzany po raz trzeci przedni most (rozebrany, łożyska itd nowe), nowe flansze dwie do walu 4wd, nowa pompa. I ogólnie kiedy 1135 był w remoncie w jcb 2135 upaliło, ukręciło wał 4wd i wałek ataku w przednim moście i wał zrobił dziurę w skrzyni .... zdrutowalismy na szybko wyciągając bebechy z mostu, dziura zaspawana i poszedł pod beke (brak czasu, i pieniędzy na trzeci ciągnik zastepczy) Noi 1135 opuścił garaż, zrobiony/przejrzany cały od A do Z i pod beke... dzień wczorajszy - wał 4wd, wyrwało przy przednim moście z krzyżaka, wał uderzył w miche silnika, pękła tym razem olej silnika na glebe........ Bogu jaja są robisz? (nawiązanie do kabaretu) ręce opadają, pomysłów brak, wał gorący zaraz po zdarzeniu, brak luzu na ataku w moście i brak na sprzegle 4wd. krzyzaki zamienniki lepszej jakości ponoć, wał był prosty. skrzynia ciepła most ciepły wał gorący

a i 1135 ma założone koła 30 zamiast 28 jak to w oryginale jest

Dnia 9.10.2021 o 13:27, Agrorozkminiacz napisał:

To w końcu jesteś fachowcem co chlujnie naprawia wnioskując po wypowiedzi w tym temacie, czy może jednak doradcą życiowym?

W sumie to pewnie ani z ciebie fachowiec ani doradca, czemu? bo nie umiesz czytać ani pewnie słuchać ze zrozumieniem a bez tej umiejętności przeczytasz serwisówkę o ile wgl czytasz takie książki i nie zrozumiesz z niej nic i nie naprawisz nic. Wysłuchasz kogoś problemu i ch*owo doradzisz bo w sumie to nie zrozumiałeś co  ktoś powiedział/napisał.. Dzbanku piszesz posty o jeździe w polu i używaniu 4x4 aż pewnie klawiatura strzela, ale nie doczytałeś się, w sumie jak większość ludzi tutaj, że TEN CIĄGNIK JEŻDZI TYLKO I WYŁĄCZNIE PO DROGACH I NIE UŻYWAM 4x4 NA DRODZE BO NIE MAM PO CO, NAPĘD 4x4 TAKŻE ROZŁĄCZA I NIE JEST CIĄGLE WŁĄCZONY POMIMO GUZIKA NA OFF4x4, A WIEM ŻE NIE JEST BO TAK ELEKTROZAWORY JAK I ELEKTRYKA BYŁA TAKŻE PRZEGLĄDANA, CIĄGNIK BYŁ W GÓRZE I ZAŁĄCZANIE 4x4 DZIAŁA POPRAWNIE! ZRESZTĄ WIDZIAŁBYM PODCZAS JAZDY, SKRĘTU ITP. ŻE PRZEDNI NAPĘD CIĄGLE CIĄGNIE.

Dnia 2.10.2021 o 10:52, Agrorozkminiacz napisał:

Witam, JCB Fastrac 1135, 96r. 135KM bez 4WS. Traktor jeździ po drogach, ciąga beczkę tandem 10tys. litrów. Zakupiony ok. 2-3lata temu i około pół roku po zakupie, rozsypały się łożyska na sprzegle przedniego napędu, Uszczelniacz wiadomo co i olej na ziemię się wylał. Wyciągniete, złożone, przy rozbiórce wtedy odkrylismy zaspawaną i zaklejoną dziurę w skrzyni, czyli wał napędowy urwało i zrobił dziurę. No dobra ciągnik pojeździł kolejne pół roku znów łożyska, olej na glebe powtórka z rozrywki, za chwilę wyrwało wał z krzyżaka trochę się poobijał i znów łożyska, olej w glebę itd. Ale te kilka razy doprowadziło do tego, że w końcu padła pompa oraz spaliło tarczki na żółwiu zającu. Kupiony drugi jcb 2135 pod beke A ten remont skrzyni, tuleje, sierżant tylniego mostu, zrobione zawieszenie tył, przód zero luzów nowe teleskopy, nowe oleje, zakup używanego walu 4wd dobrego wału zaznaczę, nowe krzyzaki, przejrzany po raz trzeci przedni most (rozebrany, łożyska itd nowe), nowe flansze dwie do walu 4wd, nowa pompa. I ogólnie kiedy 1135 był w remoncie w jcb 2135 upaliło, ukręciło wał 4wd i wałek ataku w przednim moście i wał zrobił dziurę w skrzyni .... zdrutowalismy na szybko wyciągając bebechy z mostu, dziura zaspawana i poszedł pod beke (brak czasu, i pieniędzy na trzeci ciągnik zastepczy) Noi 1135 opuścił garaż, zrobiony/przejrzany cały od A do Z i pod beke... dzień wczorajszy - wał 4wd, wyrwało przy przednim moście z krzyżaka, wał uderzył w miche silnika, pękła tym razem olej silnika na glebe........ Bogu jaja są robisz? (nawiązanie do kabaretu) ręce opadają, pomysłów brak, wał gorący zaraz po zdarzeniu, brak luzu na ataku w moście i brak na sprzegle 4wd. krzyzaki zamienniki lepszej jakości ponoć, wał był prosty. skrzynia ciepła most ciepły wał gorący

a i 1135 ma założone koła 30 zamiast 28 jak to w oryginale jest

A może wał źle założony nie jest na przemian  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sebastian_
      Witam czy mógłby ktoś pomóc z ciśnieniem w oponach claas arion 510 cis 2011r 300kg obciążenia opony przód 380/70/28/ tył 520/70/38
    • Przez masterdigits
      Witam, poszukuję manuala do Fiata 780dt albo przynajmniej do silnika Fiat 8045.04 (IVECO). Jeśli nikt nie chciałby się podzielić książką to chciałbym się przynajmniej dowiedzieć trzech rzeczy:
      jaki jest moment dokręcania śrub głowicy jakie powinny być luzy zaworowe jakie ciśnienie na wtryskach. Z góry dziękuję za pomoc. Pozdrawiam serdecznie
    • Przez adek1695
      Witam!
      Mam pytanie miałem problem z wom-em kręcił się ale nie dawał mocy został wymieniony cały kosz oraz wężyk na hamulcu zostało poskładane teraz ani mocy ani sie wałek nie chce zazymać ma ktoś jakieś porady bo jestem zielony w temacie tego ciągnika rocznik 1984  góry dzięki za pomoc
    • Przez czaplo290
      Cześć Wszystkim
      Od niedawna jestem użytkownikiem Pronar 82sa. Mam z nim kilka problemów: 
      po skręceniu kół na maxa, przy lekkim oporze mogę nadal kręcić kierownicą (podczas skręcania myśle ze układ chodzi zbyt głośno ) olej jest w normie ale mam gdzieś wyciek i musze co jakis czas dolewać 
      drugim problem są hamulce , pedał nie jest miękki ale nie biorą od początku a jak już wcisnę go na maxa koła odrazu się blokują , czasami po odpuszczeniu koła puszczają dopiero po zatrzymaniu się ciągnika (poprzedni właściciel twierdził ze wymieniał hamulce ale nie umiał ich ustawić ) 
      trzeci problem to wskaźnik paliwa ,zatankowałem go pod korek działał normalnie , jakiś czas później cofałem pod górkę i zobaczyłem jak wskaźnik opadł aż poniżej pole wskazujące i teraz podnosi się lekko pod polem wskazującym i opada 
    • Przez Mariuszogi
      Potrzebuję informacji o ciągniku foton lovel 504
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj