Piotr2321

fendt 514 c palący się wykrzyknik

Polecane posty

Wybrane dla Ciebie
Piotr2321    0
Witam wracając z pola zaświecił mi się sam wykrzyknik bez żadnego kodu błedu a po chwili poczułem swąt jakby coś się paliło źródło smrodu dochodziło z tarczy na wale napędowym Może mi ktoś napisać co sie odwaliło?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    209

Klock skończyły żywot + zapewne zapieczone zaciski, wszystko do rozebrania, wyczyszczenia, uszczelnienia do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MICH4Ł
      Szukam mechanika z Woj. Dolnośląskiego specjalizującego się w naprawie Fendtów, chodzi o elektrozawory. Blokuje hydraulikę na wszystkich wejściach jak daje wolny spływ.
    • Przez piotrrek02
      Witam, chciałem skalibrować skrzynię po wymianie oleju. Skorzystałem z porady użytkownika Davyd z forum który pisał tak: 
      Kliknij na ikonke ustawień, wyskoczy menu, tam będzie taki kluczyk, wcisnij enter, wyskoczy okno wprowadzania kodu, kod to 4007
      warunki
      hamulec postojowy załączony
      olej w szkrzyni około 40 stopni
      Silnik odpalony, obroty 1600 +- 30
      wybierak zakresów w pozycji neutral (normalne po kalibracji selektora kodem 4003)
      Pedał sprzęgła nie wcisnięty
      zero błędów na wyświetlaczu
      obroty nie powinny spaść niżej 1400, co przy nagrzanym oleju w skrzynie nie jest problemem, ale gdyż olej zimny, to może zadławić niżej tych obrotów.
      Niestety po wejściu w ustawienia jak na zdjęciach i wpisaniu zarówno kodu 4003 i 4007 pojawia się komunikat ERROR. Ciągnik podczas próby kalibracji był rozgrzany, w pozycji neutralnej i na zaciągniętym ręcznym.
      Ktoś wie co robię nie tak? 


    • Przez MICH4Ł
      Szukam mechanika który zna się i naprawia Fendty. Dolnośląskie
    • Przez tomek121323
      Witam Panowie!
      Od kilku dni posiadam FENDTa 309 farmer na nowej kabinie (96rok). Sprawa jest następująca, nie wiem czy sprzedawca to krętacz albo może sam nie wiedział w co do konca nie wierze ale na panelu EHR pulsuje czerwona kontrolka diagnose. Wiem juz oczywiscie ze to kod błędu. W moim przypadku 32.
      w instrukcji od noweszego modelu (309CI) kod 32:Przyczyna: Zerwany przewód lub nie podlaczony czujnik. Zwarcie lub zwarcie z masą
      Następstwa: brak funkcji sworzni pomiaru sił Środki zaradcze:odciążyć sworznie pomiaru sił.
       
      Wiem ze zasady działania EHR a wiec i budowa sa takie same w wielu modelach dlatego potrzebuje rady jak sie zabrac do naprawy. gdzie znajdują sie sworznie pomiaru sił? W innym poście kiedyś czytałem cos o czujnikach pomiaru uciągu ramion czy cos takiego, być możę to cos podobnego. Ja wyobrażam sobie to tak ze od sterowania EHR odchodzą jakieś kable które dochodzą do ramion i tam cos jest nie tak? Bede wdzieczny za każdą rade. Możę ktoś ma też jakies zapytania wiec jesli bede w stanie cos pomoc, doradzić piszcie smiało!
    • Przez Marcinzwanygrucha
      Witam od kilku dni jestem posiadaczem fenda 105s turbomatik i mam z nim taki problem zeby zalaczyc wom musze zgasic ciagnik. wyglada to tak gasze przesuwam dzwignie od wyboru predkosci walka ta po prawo przy skrzyni i wlaczam silnik, nie ma zadnej reakcji na zalaczenie dzwigni po lewej stronie kierownicy. Moje pytanie jest takie co to moze byc ze wom mi sie nie wlacza ta dzwignia po lewej stronie?? Patrzylem tam na te dzwignie od spodu i jest jeszcze jedna taka po prawej stonie ponizej kierownicy i jak sie ja wyciagnie to silnik ciezej chodzi tylko nie wiem co ta dzwignia robi. Mam nadzieje ze tylko ja nie umiem tego odpowiednio wlaczyc a nie ze to jakas awaria pozdrawiam i czekam na odpowiedzi
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj