tomaszt135

Massey 3080 problem ze skrzynią grupa B

Polecane posty

tomaszt135    11

Mam problem ze skrzynią na grupie B. Biegi na grupie A chodzą bez problemu, natomiast przy przełączeniu na grupę B zgrzyta przy ruszaniu, tak jakby nie zazębiały się dobrze tryby. Zaczęło się od tego ,że zaczął zgrzytać przy włączaniu rewersu, po dniu zaczął zgrzytać również do przodu. Gdzie może leżeć przyczyna? Czy można podejrzeć coś przy rozkręceniu bocznej pokrywy, czy trzeba spuszczać olej ze skrzyni? Czy przyczyną może być owiana sławą nakrętka na wałku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    563

Przy nakrętce bedzie jedynie zakres A B raczej nie zatrybi a przy zgrzycie przy rewersie to raczej jak wyżej tam jest synchro za ok3tyś. a dla porównania synchro AB 1500 było jak robiłem to parę lat temu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomaszt135    11

Tylko czy rewers skoro na zakresie A działa bez zarzutu. Zgrzyta przy próbie ruszenia na B , tak jak by coś nie zazębiało. Może wytarły się widełki?  I dziwi mnie , że tak szybko się pogorszyło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    563

Tak vzy inaczej jedna i ta sama tobota czy dostać się do AB czy rewersu także powodzenia

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    563

Jeszcze nie słyszałem o takim przypadku żeby siłownik nawalił według mnie nie bardzo realne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszt135    11

Odkręciłem pokrywę od skrzyni i podłączyłem przewód z powietrzem w celu sprawdzenia działania siłownika do przełączania zakresów A B, W położeniu A nie da ruszyć wodzika, natomiast w położeniu B da się ręką cofnoć wodzić i słuchać jak zaworem ( nie siłownikiem ) ucieka powoli powietrze. Czy to jest normalne ? W skrzyni po podejrzeniu kamerką na przewodzie, synchronizator ładnie zazębia zębatkę zarówno na zakresie A i B. Czy przy słabej sile docisku zakres B wyskakuje. Proszę o pomoc , może ktoś to naprawiał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez matti6
      Witam. Problem wygląda następująco. Ciągnik po przejechaniu paru kilometrów zaczął delikatnie falować na obrotach i gasł. Nie chciał odpali tylko dopiero po jakichs 10 minutach odpalał. Przed gasnieciem był rozpolawiany do sprzęgła i również była wymieniona pompka ta z prawej strony do pompowania. Po objawach gasniecia wymieniony filtr paliwa. Znaczna poprawa lecz po pracy z agregat w polu po upływie około 2 godzin znów zaczął gasnac i po upływie kilku minut odpalał lecz po kilku przejazdach nadal gasł. Po upływie godziny można znów było pracować ponad godzinę lecz ponownie gasł. Ostatnio w trasie czułem że już faluje na obrotach ale udało mi się dojechać do domu i zgasiłem go. Po upływie 30 minut podchodzę do ciągnika ale nie odpala więc polałem pompę zimna woda i ciągnik odpalił. Sory ze tak się rozpisałem ale chciałem precyzyjnie wytłumaczyć objawy.
    • Przez JerzyW
      Panowie może ktoś coś podpowie 
      Pacjent massey 6160 nie dziala wom, prąd na cewka dochodzi zawor i cewka podmienione na drugie sprawne i nadal nic dodam że wszystko inne typu naped blokada jest sprawne i taka ciekawostka że jak załącza dźwignie od hydrauliki zewnętrznej to wałek chodzi ale tylko jak dźwignie jest załączona. 
    • Przez Maseyferguson21
      Witam od 2 lat mecze się z mf 3680 od remontu silnika przez skrzynie po hydraulikę. Przed wymiana pompy czasami działały funkcje z elektrozaworów czasami nie kierownica chodziła tragicznie i nie miał na pompie ciśnienia. Po wymianie jedyne co to dobrze kręciła kierownica ale tylko przez 2h około potem nie szło nim skręcać. Wyjąłem pompę wszystko wydawało się git 2 razy płukalem jeszcze skrzynie i już raczej się pozbyłem opiłków na dobre. Zawór ten złoty z boku uszczelnilem i przeczyscilem wiec raczej działa. Ciśnienie na pompie mam jak nic nie robię 17 jak skręcę kołami na maksa 70 około jak ruszę wajcha od hydrauliki 180. Nadal nie działają funkcje z elektrozaworów. Ciagnik ma instalacje elektryczna cała zrobiona i to można odhaczyć. Bardzo proszę o każda pomoc i rade bo mi już pomysłów brakuje co z tym robić. 
    • Przez Wolodymyr
      Który Orbitrol jest odpowiedni dla MF 2620-2680? Nie mogę znaleźć, gdzie jest na sprzedaż nowy. Posiada 5 wyjść
    • Przez Maseyferguson21
      Witam mam mały problem z ciągnikiem massey ferguson 3680. Mam sporo okładziny w skrzyni i nie działa mi wspomagania wogole ciśnienie nie chce wyjść z pompy a pompa sprawna zawór działa. Przed zajęciem się orbitrolem chcialem wypłukać skrzynie. I na deklu ciekawi mnie jedna rzecz bo z tego czegoś idzie waż z ciśnieniem do orbitrola i jeszcze jakis drugi dlatego chcialem to wyczyścić przy okazji lecz nie wiem jak to rozebrać. Zdjęcia załączam poniżej( to złote coś) Proszę o szybka pomoc z góry dziękuje.

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj