bartik534

New holland t5.105 Problem z wom

Polecane posty

bartik534    0
Witam wszystkich, Start wałka wom jest bardzo ostry i nagły. Nie ma płynnego wprowadzenia wałka w ruch. Boje się,że przez to mogę uszkodzić maszyny towarzyszące. Czy ktoś z was miał lub ma podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bubas    2

Samemu raczej ciężko coś z tym zrobić, jak masz możliwość to dzwoń do serwisu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grucha18    15

Od nowości tak ma czy od jakiegoś czasu? Ma ten model funkcję łagodnego startu wałka? Jak  ciągnik nowy to może kalibracja wystarczy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartik534    0

Niestety w modelu który mam nie było tej funkcji do wyboru przy zakupie. Kalibracja skrzyni nie daje lepszych efektów. Tak od nowości jest z tym problem. Według serwisu jest to normalne...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grucha18    15

U mnie w T6 mimo łagodnego startu też mocno szarpał od nowości serwisant pogrzebał w menu serwisowym i pomogło trochę chociaż i tak nieraz przy włączaniu wom zerwało mi śrubę na wałku w rozrzutniku dopiero po zrobieniu 300-400 godzin się uspokoiło...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartik534    0

Według opini serwisanta jeśli byłaby to wada fabryczna to juz pewnie doszłoby do awarii. Ciagnik ma przepracowane ponad 2300 godzin więc samo się raczej już nic nie ułoży. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grucha18    15

Przy takim przebiegu na pewno już się nic nie zmieni i na pewno tak być nie powinno w drugim ciągniku nie mam łagodnego startu i nie szarpie przy włączaniu, nawet w starym zetorze nie szarpało... pamiętam jeszcze że kolega miał ten sam problem w t5 ec na gwarancji mu to robili stwierdzili brak jakiejś kulki w układzie od wom jak dobrze pamiętam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez _Mechanic
      Po załączeniu wom słychać chrobotanie  z okolic womu. Dźwięk jakby koła zębate pracowały na sucho.  Jest to model z załączaniem elektrohydraulicznym. Nie mam znaczenia na jaką prędkość ustawię 540 czy 700.  Czasami zacznie zgrzytać a wałek się nie kręci,  muszę przełączyć między obrotami 540 na 700. 
      Po wyłączeniu wom hałas ustaje, ale dziś zacząłem się temu przyglądać i gdy zaczynam jechać pojawia się też to chrobotanie. Po zatrzymaniu ustaje. Wciskanie sprzęgła nic nie zmienia. 
      Może ktoś z was miał podobny problem? 
    • Przez MiniMe
      Witam
      Jest to mój pierwszy post i jeżeli napisałem w niewłaściwym miejscu proszę o przeniesienie.
       
      Problem z ciągnikiem new Holland tl 90 mojego wujka, otóż podczas zapiętego przedniego napędu i wyjazdu pod górę bez obciążenia przednie koła szarpią. Traktor rok temu był na serwisie przedniego zawieszenia/napędu jednak większość czasu stał i dopiero niedawno to zauważyliśmy. Cofając pod wzniesienie nie ma tego problemu.
      Dodaje filmik na YT na którym dobrze widać szarpanie kół.
      https://youtu.be/xhUln87HBmg?si=ZtpdkLVKfo0AIcL8
      Pozdrawiam 
      Dawid 
    • Przez _Mechanic
      Szukam schematy elektrycznego do NH TL90, pomoże kto?
    • Przez Zet7211MF6140
      Witam. Poszukuję katalogu napraw do New Holland L95. Może ktoś posiada lub seri TL. Ponieważ chcę rozebrać przystawkę wom i chciałbym się dowiedzieć jak się zabrać do tego.
    • Przez _Mechanic
      czy w TL 90 blokada tylnego mostu jest załączona na stałe, a po odpaleniu cewka, elektrozawór rozłącza blokadę czy jest odwrotnie że blokada jest rozłączona a w momencie włączenie przyciskiem elektrozawór zapina blokadę?
      Mam wrażenie że jak ruszam to są ślady od obu kół jakby był załączona blokada. 
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj