mike221

Problem z hydrauliką case 5120

Polecane posty

Wybrane dla Ciebie
mike221    0

Witam, mam problem, podczas pracy z ładowaczem czołowym wyje pompa hydrauliczna w ciągniku, wybija biegi (świeci się pomarańczowa kontrolka od skrzyni biegów) i ciągnik nie chce jechać. Po zrestartowaniu skrzyni biegów (wciśnięciu i odpuszczeniu sprzęgła) ciągnik dalej jedzie. Pompa wyje także podczas podnoszenia tylnej klapy belownicy. Poziom oleju hydraulicznego jest prawidłowy. Problem dotyczy samej pompy hydraulicznej? Jak tak, to czy regeneracja wystarczy? Czy może problem leży ,,głębiej"?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bubas    2

A może coś się dzieje z filtrem tego oleju. Zapchany może jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jurus144
      WItam wszystkicj jestem nowym posiadaczem ihc 844 78 rok 4x4.
      Facet od którego kupiłem mowił ze robił w nim remnt i ze jest na dotarciu w domu po paru pracach polowych podłączylem zegar cisnieia oleju na stałe i po kazało na rozgrzanym oleju na obrotach 0.3 bara a na gaz max opór 2.5 bara.....
      Co tam mogło sie stac czy zle cos złozył??
      Moze pompa olejowa?
       Mógłby mi ktos powiedziec co zrobic z tym fantem traktor jako tako ma moc nie dymi ładnie pracuje
    • Przez roxor
      Witam panowie mam do was taka prośbę chce kupić case mx 135 to mój pierwszy case i nie wiem na co trzeba zwrócić uwagę w tym ciągniku jeżeli ktoś wie coś na temat tego ciągnika to proszę o wasze rady dzięki i pzdr.
    • Przez Kobrarj455
      Witam 
      jakie spalanie ma case 4230?
    • Przez Bartek1984
      Witam potrzebuje porady, kupiłem case mxu 115 z 2005 r i zauważyłem że z biegu H przy ruszaniu do przodu lub cofaniu potrafi wybić na N i nie ruszy. W czym może być problem. Oleje filtry po wymianie. Bardzo proszę o pomoc bo już się zaczynam martwić że to koniec skrzyni. 
       
    • Przez areczek00095
      Cześć, chciałbym zapytać co może być powodem tego że w 5130 z 93r sprzęgło bierze strasznie wysoko, praktycznie trzeba zdjąć nogę z padała żeby ruszył. Przy zmianie rewersu bez sprzęgłowo rusza bardzo płynnie, bez żadnych szarpnięć. Można to jakoś wyregulować?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj