Skocz do zawartości
Zaloguj się, aby obserwować  
Bogdan675

NH 1520-Nie działa wspomaganie

Polecane posty

Bogdan675    1052

witam dzisiaj odpaliłem kombajn i nie działa wspomaganie kierownicy heder motowidła ok dolałem płynu bo było mało nic nie pomogło zbiornik z płynem mocno się grzeje .to mój pierwszy sezon jak go sprowadziłem to wszystko działało postał dwa miesiące i klapa może wymienić płyn w hydraulice pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Zobacz jak wyglada filtr oleju hydraulicznego. Znajduje sie on w srodku tego zbiornika na olej. Musisz odkrecic gorna pokrywe z korkiem i dopiero da sie go wyciagnac.Jest przycisniety taka blacha na sprezynach wiec powoli wyciagaj zeby nic nie porozginac. Warto zmienic tez olej bo pewnie nigdy nie był zmieniany :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bogdan675    1052

dzięki napisz jak wymienić płyn żeby zewsząd zleciał i czy potem się nie zapowietrzy

 

Nie cytuj poprzedniego posta

Edytowano przez krolikNH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szczewko    31

"Schowaj" wszystkie siłowniki i spuść olej korkiem na dnie zbiornika. Zawsze zostanie troche oleju w hydraulice i nie ma sie czym przejmować, a odpowietrzy sie samo po odpaleniu kombajnu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pronarek
      Mam prośbę chcę przerobic w swojes sześćdziesiątce układ kierowniczy
      na orbitol albo inny , byle by się lekko kręciło jak ktos ma pomysł albo jakieś fotki
      takiej przerobki prosze wyslijcie.
    • Przez janek999
      Tak jak w temacie .Pompa podnosiale trzeba bardzo dlugo czekac i co jakos 1 min sie podniesie troszeczke i za 1 min znowu i slychac z przodu ciagnika jakies jakby obcieranie czy takie cos jakby olej saczyl sie -niewiem jak to opisac. W domu normalnie jak sie doleje do pompy oleju to podnosi na podworku normalnie.Wyjade na pole podiesie ze 2 raz i juz niepodnosci- na podworku niewidac zeby olej lecial.Wie ktos mzoe w czym problem ? W pompie jest 15 L .Tak podejrzewam bo niewiem gdzie sie wlewa z tylu nad ramionami miechanik mowil.A do jakiegos serwisu niemam nr zeby zadzwonic.
      Jaki to model to niewiem wiem ze ma 31 lat bo niepisze jaki model -wiem ze ma 98 czy 100 KM.
      Z gory dziekuje bardzo.
    • Przez TomaszKK
      Mam problem z hydrauliką w samie gdy temperatura spada ponizej zera filtr oleju przekładniowego nie chce przepuścic oleju i świeci sie kontrolka no i oczywiście nie działa nic co jest napędzane olejem nie pomogła wymiana oleju filtra. zastanawiałem sie nad filtrem o mniejszym stopniu filtracji ale oczywiście dealer sie tym nie bedzie zajmował a w innych sklepach to takiego filtra w życiu na oczy wcześniej nie widzieli co zrobić???
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez Daniel43
      Witam. Mam problem ze swoim agrotronem konkretnie z przednim napędem. Chodzi o to, że jak ma lekko (śnieg, błoto) działa dobrze, ale na twardym podłożu przód nie kręci tylko sam tył tak jak by chciał ale nie może. Nie wiem czy coś z prądem, hydrauliką czy czymś innym?? A i również blokada nie załącza na wszystkie 4 koła. Proszę o pomoc.
×