Skocz do zawartości

Polecane posty

simson2812    356

Chyba że też jakiś trafem tuleja jest zarysowana w tym miejscu kiedy bela osiąga prawie pełnie. No ale mniej prawdopodobne. Ja kupiłem prasę to lewy był wilgotny po zewnątrz i wymieniłem cały komplet wraz z podtoczeniem kosztowało 40zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prasa45    0

Wszystkie siłowniki są suche, to gdzie szukać
czegoś do wymiany?
Dodam jeszcze że omijam siatką na niskich obrotach i wolno jeżdżę bo c385 ma ciężko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Shogun    17

Dokładnie, siłowniki jak poszczają to na tłoczysku w środku. Jeżeli ci się nie spieszy to zrób tak jak ja i olej to do zimy, a jak bardzo przeszkadza to nawet wymiana wszystkich uszczelniaczy i na tłoczyskach i w rozdzielaczu to groszowa sprawa w porównaniu do cen samych spinek i pasów a będzie spokój na lata. ;)

 

Do siłowników dorabiaja w tej firmie i o ile się nie mylę to w siłownikach JD zastosowany jest typ OMK-MR: http://alfa-pl.com/uszczelnienia-hydrauliczne/pierscienie-uszczelniajace-tlok/  Ile się cenią nie wiem trzeba by dzwonić ale raczej cena będzie taka jak za inne uszczelniacze, przesyłka pewno będzie kosztować niewiele mniej.

 

Do rozdzielacza to gdzieś czytałem na forum ktoś podawał wymiary, może nawet w tym wątku, ale nie chce mi się szukać, najlepiej tak jak pisałem wyjąć po sztuce i do dobrego sklepu czy hurtowni i dobiorą wszystko, oringi to naprawde grosze Z katalogu części wnoszę że jest ich 12-13 szt. a wymiana zajmie pare godzin komuś niewprawionemu, kłopotliwy jest tylko jeden oring na ośce od regulacji zgniotu, opisane było parę stron wcześniej ale jak nie cieknie z ośki to nie trzeba go wymieniać. Ja obstawiam że to rozdzielacz bo mam takie same objawy a tłoki trzymają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ponawiam pytanie: co może być przyczyną w Jd550 że jedna belka jest dobrze zbita a druga już nie albo klika źle zabije a kilka dobrze? próbowałem szybciej wolniej jeździć ale to nic nie daje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shogun    17
KacperDemczuk

Jedyne co mi przychodzi do głowy to rozebrać i przejrzeć/wyczyścić rozdzielacz, musi się blokować przez co raz dobije a raz nie.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie jest sterownik do kabiny ale tam jest tylko od owijania sznurkiem 

a ciekawe jakby zmierzyc belki i jakiś sygnał dźwiękowy założyć 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1189

Masz w niej tak samo napinacz jak w 545. Załóż krańcówkę od przodu prasy tak by ramiona napinacza w odpowiednim momencie dotykały krańcówki i zapalały lampkę sygnalizacyjną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zydor    7

a na wskaźniku 3 4 5 6 kiedy jest jaka belka

 

Jeśli jest dobrze ustawione to pełna "5" to jest 120cm pełna "6" 130. Ja to zrobiłem metodą prób; prasowałem i co jakiś czas stop i wychodzisz otwierasz prawą klapę i sprawdzasz stopień wychylenia siłowników przy przednim mocowaniu, wraz ze wzrostem balota siłowniki się wychylają przy zamkniętej klapie;  trzeba idealnie złapać moment końca wychyłu, wówczas balot ma 130cm; zaraz potem jak nie będą miały miejsca na wychył zacznie się otwierać klapa i to już podobno jest niebezpieczne, zawór hydrauliczny cały czas przy odpowiednio zadanym ciśnieniu (zagęszczeniu balota) popuszcza olej.Złapanie tego momentu że siłownik jest na końcu wychyłu i wówczas trzeba sobie odpowiednio skrócić sznurek aby w okienku sie pokazała cała "6" i nigdy nie prasować więcej . Mi się udało i wszystkie bele wychodzą 130cm, wprawy nabrałem po czterdziestu belach. Dodatkowo nieoceniona była pomoc mariana3p; wykombinował mi sterownik i przy wskaźniku wielkości balota zamontowaliśmy krańcówkę która  światełkiem i pipkaniem w kabinie informuje, że to koniec i trzeba uruchomić owijanie.

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Masz zegar na prasie? Bo może zasłabo pasy napinasz i przy odrobinie nieszczelności w obwodzie olej się przelewa i panuje zbyt małe ciśnienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Nw jak tam jest u innych ja w jumzie jak napnę to mam około 60 bar przytrzymam przegazówka puszczam i jadę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shogun    17

Nie trzeba napinać pasów, same się napinają dużo bardziej jak tylko trochę materiału wciągnie do komory. Słabe zbicie mimo ustawionego zgniotu na max to zawsze wina jakichś nieszczelności, najczęściej w rozdzielaczu. Może być też kiepski olej, bardzo zadki po rozgrzaniu, ale przy dobrych uszczelniaczach nie ma prawa nie zbijać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1189

Tzn przy jakiej średnicy nie owija? Sprawdź czy pasek jest dobrze napięty, gdy zamierzasz owijać. Możesz podciągnąć małe cięgiełko na rolce napinającej jak i sam pręt od ramienia do mechanizmu owijania. Po co ciągniesz za sznurek jak możesz ustawić pokrętło na suwaku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shogun    17

Thomas2135 Tu chodzi o to że po skończeniu prasowania ostatniej niepełnej kulki nie może owinąć ręcznie.

 

 

szczepan1914  Sprawdź przy włączonej prasie, za prawą osłoną czy pompa się już załączyła, być może kulka jest zbyt mała do załączenia owijania, musi mieć te 80cm średnicy przynajmniej by owinąć. Jeżeli pompa sie kręci a kulka ma odpowiednią średnicę to sprwadź czy wszystkie elementy od załączania owijania pracują w całym zakresie, niech ktoś ciągnie za sznurek a ty obserwuj czy gdzieś się mechanizm nie blokuje, czy zapadka od owijania się włącza. Oczywiście musisz mieć coś w prasie zwinięte do średnicy przynajmniej 80 a lepiej 90 cm bo różnie może być ustawione.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawciu22    9

hej, mógłby mi któryś z kolegów wstawić zdjęcie jak się zakłada siatke do prasy JD550 w aparacie od siatki, bo nie jestem pewien czy dobrze założyłęm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×