Skocz do zawartości

Polecane posty

Thomas2135    1302

Co Ty mu radzisz? Zawór ma ciąć? A zastanawiałeś się jak to złożyli skoro nic nie jest spawane?
Podejrzewam, że trzeba odkręcić od strony pokrętła śrubę imbusową, bo coś mi ją przypomina i zdemontować pokrętła. Wkręcić śrubę z powrotem, ale znaleźć dłuższą i wkręcać tak jak do zwiększania zgniotu. Myślę, że powinno wkręcić się całe i wyjść od strony z oringami. Nigdy tego nie rozkręcałem, więc to tylko domysł. Podstawa to zdemontować pokrętło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

No taki sposób podałem jako pierwszy tylko jeszcze trzeba zkręcić to zabezpieczenie które jest po to aby zamocno nie wkręcać. Tam są chyba 3 albl 4 dołki tak jakby po zaciśnięciu prasą. A wspomniałem o cięciu bo kolega nie mógł pozkręcać tych zabezpieczeń


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    502

musiał byś zkręcić z tej śruby od regulacji te pokrętła i jedno to co jest zaciśnięte aby dalej nie wkręcać a prościej będzie cienką tarczą obciąć dookoła 5mm od końca tylko płyto żeby przeciąć rurkę a śruby nie ruszyć zmieniasz i potem 3 punkty migiem w wodę żeby się uszczelniacze nie nagrzały i gotowe

 

 

Co Ty mu radzisz? Zawór ma ciąć? A zastanawiałeś się jak to złożyli skoro nic nie jest spawane?

Podejrzewam, że trzeba odkręcić od strony pokrętła śrubę imbusową, bo coś mi ją przypomina i zdemontować pokrętła. Wkręcić śrubę z powrotem, ale znaleźć dłuższą i wkręcać tak jak do zwiększania zgniotu. Myślę, że powinno wkręcić się całe i wyjść od strony z oringami. Nigdy tego nie rozkręcałem, więc to tylko domysł. Podstawa to zdemontować pokrętło.

Więc tak Panowie @simson2812 ma racje trzeba ROZCIĄĆ ten zawór bo on jest skręcany na gwint a później zawalcowane!!!! Próbowaliśmy wkręcać i opierało się o próg w środku, myślałem,że wykręcenie coś da i ten tłoczek zejdzie z gwintu i d*pa przekręcił się gwint więc my to to lekko przerobiliśmy tzn została na tokarni obcięta górna część zaworu wraz ze śrubą i tłoczkiem,poprawiony gwint na śrubie(na tłoczku jest oring 13,1/1,65 i dwa teflony)i dorobiliśmy całą nową górę, która jest połączona z resztą zaworu na dorobionym gwincie.....

Mam nadzieje,że troszkę zrozumieliście ^^


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

soltys48    502

jutro wrzucę ale już złożonego bo przy składaniu nie miałem głowy do zdjęć....

Ogólnie to ten zawór w środku wygląda jakby środek był w niego wkręcony a później jak to teściu określił "zwalcowane na ostro"żeby nie rozkręcać i w zasadzie ten oring na tłoczku od gwintu jest niewymienny, nawet na schemacie który udostępniliście Panowie góra zaworu występuje jako jedna część!!


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

no właśnie po południu przypomniało mi się że w tamtą stronę nie wyjdzie bo jest próg o który się opiera i bez cięcia to jest nie rozbieralne. My robiliśmy tak że utoczyliśmy z pręta pod uszczelniacze pręt ztoczyliśmy i nagwintowaliśmy i z czoła na 3 punkty złapałem nakrętkę. Wszystko mi się przypomniało tylko kolega Thomas trochę mnie z tropu wybił


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    502

to moje wydaje mi się na przyszłość praktyczniejsze bo w każdej chwili mogę rozkręcić ^^ ale czy lepsze to wyjdzie w praniu


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

robiliśmy na szybko :) A to grzybek trzymał tylko po tej śrubie się lało?? na grzybku żadnych rys nie było?


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cezarebo    0

Zaczął się sezon, zaczely sie i problemy. Przeczytalem wczesniejsze wpisy odnosnie problemow z automatycznym rozpoczeciem owijania beli, jednak wiele to nie rozjasnilo to w mojej glowie. Jednak staram polaczyc wątki;)... czujniki krancowe nie maja zadnego wplywu na rozpoczecie owijania balota sznurkiem tak?, one informuja nas tylko że lada moment powinien zalaczyc sie mechanizm( u mnie na sterowniku zaczyna pulsowac pomaranczowa dioda jednak iglica sie nie rusza, a na suwaku ustawione na podzialce ok 3.Zastanawia mnie tylko czy mechanizm powinien uruchomic sie po pierwszym sygnale blyskowym na starowniku czy po jakims czasie?. Jesli mechanicznie rozpoczne owijanie pomaranczowa lampka swieci ciagle i jednoczesnie slychac sygnal dzwiekowy ze iglica ruszyla.Nastepna dolegliwosc a z tym sie nie spotkalem tu nigdzie to sprawa tego typu, ze jak juz iglica wraca, jak juz owinelo bele to jest problem z samoczynnym odcieciem sznurka. Silownik nie popycha zapadki z nożykiem( jak kupowalismy ktos tam drutem cos zwiazal i chce to poprawic). moze to tylko dlugosc silownika trzeba wyregulowac poprosze o wskazowki. widzialem ze jest tam regulacja wyprzedzenie skoku iglicy ale to chyba bedzie oznaczalo ze sznurek bedzie od brzegu balota ok 20-25 cm czy sie myle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    502

robiliśmy na szybko :) A to grzybek trzymał tylko po tej śrubie się lało?? na grzybku żadnych rys nie było?

 

i to i  to wymieniłem na grzybku złożyłem leje, rozbiórka i wymiana na gwincie a czy działa to się okaże po niedzieli jak pojadę prasować....

do ilu dobijacie ciśnienie???


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Zamykam klapę to mam około 60bar a przy belowaniu to różnie zależy jaki materiał przy słomie jam mam 220bar to zawór jest wkręcony około połowy


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Napinasz pasy to wystarczy 10bar byle pasy chodziły a potem rośnie na tyle co ustawiam na zaworze w prasie. A u Ciebie jak jest?


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    502

w mojej 545 tyż nie było ale dzięki uprzejmości co niektórych tu udzielających się już jest ;)

koszt niewielki 


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Jak masz zegar to wiesz co się dzieje z prasą ja prawie częściej okiem zerkam na ciśnienie niż na sterownik jak złapałem wprawy :)


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
soltys48    502

dokładnie a nie co trzecią belkę wyłażenie z ciągnika czy aby dobrze dobita


KOLOR POTĘGI JEST TYLKO JEDEN............................NIEBIESKI!!!!!!!!!!!!!!

 

3000 postów

mam nadzieję, że  chociaż w części z nich pomogłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

pomożecie jak to ma być sprężyna nie jest orginalna i jest chyba za krótka przez co jest napięta i aby zapadka wpadała muszę pociągnąć za sznurek który jest dorobiony powinno być tak że sprężyna po zamknięciu klapy dopycha do zapatki?

post-45699-0-69757600-1464811904_thumb.jpg

post-45699-0-04140200-1464811920_thumb.jpg

Edytowano przez simson2812

W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Już Ci ją kiedyś mierzyłem chyba? Ciśnienie hydrauliki w ciągniku nie ma związku z ciśnieniem w prasie. Ciągnikem doprowadzasz olej do prasy i zamykasz komorę. Potem rozdzielacz niezależnie od ciągnika ma własne ciśnienie tworzone przez pasy naciskające na rolki napinacza a te na siłowniki. Olej z jednej komory od strony tłoczyska jest przepychany przez rozdzielacz i wraca od strony tłoka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Kiedyś pytałem ale całkiem możliwe że przeoczyłem odpowiedź :D


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DjLukasss    0

Już chyba wiem co jest przyczyną nie załączania sie owijania, mianowicie sprężyna która jest na zdjęciu jest bardzo rozciągnięta  i nawet jak ustawiłem na 80 rozmiar beli to się nie włączało owijanie .

Jak zauważyłem pompa od owijania załącza się,  tylko nie idzie igła i trzeba pociągnąć za sznurek żeby owijało.

I teraz pytanie jak długa powinna być ta sprężyna ? bo grubość to chyba 2.5 cm i jak naliczyłem ma 38 zwojów .

Czy ta sprężyna będzie dobra?

http://olx.pl/oferta/sprezyna-john-deere-550-570-580-590-545-582-592-CID757-IDeroMX.html

 

post-155598-0-70673900-1465200550_thumb.jpg

Edytowano przez DjLukasss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Chyba tak zadzwoń a napewno odpowiednią dadzą bo oni mają wszystkie części


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DjLukasss    0

Ok.
A mógłbyś zmierzyć ile u ciebie ma ta sprężyna i ile zwojów? przeglądałem wcześniejsze posty i wstawiałeś zdjęcia prasy i widziałem że masz właśnie taką czarną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hvb3000
      Moje pytanie dotyczy awaryjności i tego jakie ma zalety i wady skrzynia "dynashift", jak oceniacie ciągnik ?
    • Przez michal8899
      Jestem tutaj nowy i chciałbym się poradzić co wybrać interesują mnie te dwa ciągniki. Ma on pracować na 15ha jako ciągnik główny ciągnik . Proszę o pomoc!!!
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez renaultceltis
      Witam, mam pytanie co do nowych ciągników. Jak wygląda sprawa z awaryjnością?
×