Skocz do zawartości

Polecane posty

simson2812    356

Może klapa się trochę przekosiła i nie trafia może przedłuż jakoś te blachy naprowadzające i będzie naprowadzać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr887    0

Tobie chodzi, ze blachy sa krótkie. Powód nie leży tutaj klapa powinna się zamknąć, mieści się w tych zawiasach (tor klapy podczas zamykania jest prawidłowy), ale zatrzymuje się przed tymi zapadkami do zatrzaskiwania klapy. Problem lezy chyba w ciśnieniu i tłokach, które za mało się cofają przy cofaniu obiegu oleju w hydraulice. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piotr887    0

Na dociązeniu widać ze prasa chce dosunąć i zatrzasnąć pokrywe, ale zostaje w tym samym polozeniu, poza zawiasami, które zatrzaskują tylną klapę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Pręty ze sprężynami od zamków nie są zardzewiałe? Z zamkiem hydtaulicznym nie masz nic przestawione?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosmita86    0

koledzy pomocy co zrobić gdy po owinieciu bali sznurek po jednej stronie spada a po drugiej jest 20 cm od krawedzi balota? czy mozna podajnik sznurka przestawić o zabek? i jesli możecie podajcie kilka możliwosci regulacji tego jesli takie wystepuja.

chodzi mi o 550-tkę  nie mam z nia żadnych innych kłopotow tylko ten sznurek po jednej stronie spada a po drugiej zbyt blisko środka bali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Być może przestawiło się ramię. Przy max wychyleniu jest moment w którym nie zazębia. Jak sznurki są daleko od brzega po prawej stronie prasy to uruchom owijanie otwierając komorę a gdy ramię dojdzie w swe max położenie przestaw trochę bliżej krawędzi. Po lewej stronie masz pręt ograniczający. Jak po tej stronie spadaxto podegnij go tak, aby był jakieś 15 cm od ściany prasy. Ramię ma przechodzić nad prętem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr887    0

Możliwe, że coś może byc z zamkiem hydraulicznym. Możesz powiedzieć, gdzie znajduje sie regulacja?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Chodziło mi o ten zamek do blokowania otwartej komory. Liczyłem, że może jest przypadkiem przestawiony. Tam nie ma co regulować. Nie masz możliwości podpięcia jej pod drugi ciągnik, dobrego sąsiada i sprawdzenia czy to wina ciągnika czy prasy.Jak przesmarowałeś co trzeba i dalej nie zamyka to sprawdź ciągnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

...

Edytowano przez Niewielkilecznieduzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

hehe a kurde głupstwo takie, błahostka można powiedzieć ;d nie, nie wypięła się ;) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
borus90    0

MIał ktoś może taki problem że po wyrzuceniu bala, w trakcie zamykania komory pasy przekręcają się na  "lewą" stronę? Nie dzieje sie tak za kazdym razem. Np raz ma 40 sztuk a za chwilę raz na 5 sztuk. Jeśli tak to proszę o jakąś poradę.

I jeszcze jedno pytanie, czy w kazdym jd 550 da się przełożyć dyszel żeby go podpinać na górny zaczep?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Ja w swojej mam dołożony płaskownik z tyłu do zaczepu do zgrabiarki. Na nim przyspawane są 5 cm płaskowniki rozdzielające pasy. Bez nich nawet w czasie prasowania pasy zachodziły jeden pod drugi. Teraz idą prosto.W każdej przełożysz zaczep z dolnego na górny. Ja w swojej miałem na dolnym zaczepie. Przełożylem zaraz po kupnie na górny, bo w ciągniku mam hitcha a ucho zaczepu było z płaskowników na belkę. Wszystkie otwory pasują. Trzeba tylko w miejscu gdzie masz sprzęglo przeciążeniowe na garbie zaczepu wyciąć otwór, bo się nie mieści.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
borus90    0

A mógłbys przesłać zdjęcie jak te płaskowniki masz zrobione? Bo umnie to te pasy zachodzą na siebie tak nad podbierakiem i tylko w momencie zamykania komory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Jak kupiłem swoją też nie szło odkręcić. Bierzesz klucz morsa lub żabę i odkręcasz kontrę. Tam jest prawy gwint. Później to samo z pokrętłem. Nic nie powinieneś urwać, bo nie wygląda na zardzewiałe. Wcześniej pryśnij smarem wielofunkcyjnym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz2615    0

a powiedz mi bo mam maly problem ze sznurkiem z jednej strony z tej co zaczyna nie daje wcale sznurka a z drugiej co konczy az za duzo i z ablisko krawedzi, jak z tym sobie poradzic ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz2615    0

Raczej hydrauliczne, sznurek zalącza sie poprzez pociągnięcie sznurka :) lub samo jak dobije do określonej wielkości.

 

Czyli jak to się przestawia ? bo nie bardzo rozumiem ?
załączyć sznurek i otworzyć klapę ? i jak dojdzie max wychylenia to czym to przestawić ?

Edytowano przez mateusz2615

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

Napisałem wszystko kilka postów wczeżniej. Jak brakuje sznurka jest daleko od brzegu po prawej patrząc od tyłu to znaczy, że ramię jest przestawione. Jest taki moment, że ramię jest nie zazębione i łatwo o przestawienie. Otwierasz komorę i czekasz aż ruszy ramię, bo samo się załączy. Jak dojdzie do max położenia to koniec powinien być jakieś 15 cm od ściany. Jak nie jest to trzeba popchnąć ramię, żeby było bliżej. Wtedy rozdzielacz jak sam przełączy to powinno już dobrze zazębić i ramię trafi na właściwe miejsce. To wszystko powinno Ci się udać na uruchomionej prasie. Jak nie to otwórz komorę poczekaj aż dojdzie ramię do końca, wyłącz wałek, przestaw ramię i znów włącz wałek. Rozumiem, że sznurka brakuje po prawej patrząc z tyłu prasy, bo do tego jest opis?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz2615    0

tak patrząc z tyłu to po prawiej stronie z lewej jest za bardzo na brzegu ale to wiem ze trzeba ten pręt dogiąć. Myślałem że może jest tam jakaś dźwignia której nie widze i nią sie przestawia a to trzeba zwyczajnie pchnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz2615    0

Nie udało mi sie, podniosłem klapę sznurek poszedł gdy doszedł na maxa ile może zgasiłem ciągnik ale tego ramienia nie idzie pociągnąć, ruszyć. Z zębatek już zeszło, a tam jeszcze ze 20-30cm brakuje. Co robie źle ?

Edytowano przez mateusz2615

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1190

To właśnie źle jak tyle brakuje. Końcówka powinna być jak pisałem ok 15 cm. Dziwne to trochę. Jak zębatki nie zazębiają to powinno dać się przestawić. Siłownik ciągnie za płaską zębatkę a ta zazębiona z ramieniem je przestawia. Jak siłownik dochodzi w swe max położenie i zębatki nie zazębiają to ramię powinno poruszać się swobodnie. Zdejmij je i zobacz czy nie przycina się. Jak to nie pomoże to niech ramię dojdzie do końca, wyłącz walek i pokuzuj przewód przy tłoczysku. Podstaw naczynie i ręcznie dociągnij ramię do tych 15 cm. Dokręć przewód i włącz wałek. To jest ostateczność, bo pierwszy sposób powinien zadziałać. Nie widzę prasy i trudno na odległość doradzać. Ja ze swoją nie miałem problemów i ta moja niby pomoc to są domysly.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×