Skocz do zawartości

Polecane posty

Thomas2135    1302

Czyli jak? Ścisnąłeś oba suwaki pokrętłem i przy zamkniętej komorze nie pociągniesz za ten szerszy suwak? Popełniłem mały błąd. Tulejka jest nieco grubsza niż 2 suwaki, tak, żeby nie dało się ścisnąć ich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Przy zamkniętej komorze to mogę ruszać tym szerszym płaskownikiem to co może być nie tak


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Teraz to nie wiem. W którym miejscu nie ustawiłbyś pokrętła to nie zrobisz większej beli? Wrzuć jakieś dokładne fotki mechanizmu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

simson2812    356

Ok dodam kilka zdjęć


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szaman1    38

simson nad pokrętłem od regulacji wielkości beli jest taka długa sprężyna o grubości  3 cm  pod jej lewym końcem  jest taki smarownik bolczyka  na którym  chodzi na nim ten płasownik  od regulacji zapewne nie smarowałeś i nie odbił. Przesmaruj rozruszaj i będzie ok

Edytowano przez szaman1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Wrócę do domu to zobaczę, chyba smarowałem to miejsce


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shogun    17

Prasowałem dzisiaj kiszonkę, zgniot prawie na maks a wskazówka od zegara dochodziła do połowy zielonego pola. Pasy dalej przyszczypuje i tak sobie myślę czy przypadkiem nie mam zużytych uszczelniaczy na siłownikach zgniotu. Czy to może być przyczyna przycinania pasów? Jest to moja pierwsza prasa zwijająca i jeszcze nie wszystko ogarniam.

Wciągło mi też dwa razy trawę między ten walec nad podbieraczem a ten wyżej gumowany na którym są pasy i zatrzymał się wałek ("zaleta" Belarusa :) ). Czy tam nie powinno być jakiejś blachy osłaniającej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

A zamykasz z gazem w podłogę czy na wolnych


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szaman1    38

Prasowałem dzisiaj kiszonkę, zgniot prawie na maks a wskazówka od zegara dochodziła do połowy zielonego pola. Pasy dalej przyszczypuje i tak sobie myślę czy przypadkiem nie mam zużytych uszczelniaczy na siłownikach zgniotu. Czy to może być przyczyna przycinania pasów? Jest to moja pierwsza prasa zwijająca i jeszcze nie wszystko ogarniam.

Wciągło mi też dwa razy trawę między ten walec nad podbieraczem a ten wyżej gumowany na którym są pasy i zatrzymał się wałek ("zaleta" Belarusa :) ). Czy tam nie powinno być jakiejś blachy osłaniającej?

 

Powinien być nóż wzdłuż wałka zakładany do kiszonki( w serwisie chyba 1000zł ale można dorobić dużo  taniej) bo jak trawa dłuższa to lubi sią przy nich zawijać, a co do pasów  może masz problem z ciągnikiem rozdzielacz nie trzyma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fordtw15    0

Witam

 

mam pytanie do użytkowników, w prasie 590 jak ustawie zgniot na 3/4 zielonego to po zamknięciu komory wskazówka jest na 1/4 a w miarę jak jest pobrany materiał ciśnienie rośnie. to jest normalny objaw?

I jeszcze jak zostawię prase z belą to po jakim czasie ciśnienie na manometrze powinno zejść?

U mnie po jakimś czasie ciśnienie zejdzie do 1/4 jak zostawię np na noc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Tak wzrost ciśnienia to normalny objaw. Rośnie tak do zadanej wartości. To normalne, że po całej nocy ciśnienie spadnie. Uszczelniacze na siłownikach z uwagi swojej budowy nie są w 100% szczelne. uszczelniacze w rozdzielaczu także nie nowe, więc nie masz czym się przejmować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shogun    17

 

A zamykasz z gazem w podłogę czy na wolnych

Zamykam na takich obrotach na jakich prasuję czyli 1400-1500

 

 

Powinien być nóż wzdłuż wałka zakładany do kiszonki( w serwisie chyba 1000zł ale można dorobić dużo  taniej) bo jak trawa dłuższa to lubi sią przy nich zawijać, a co do pasów  może masz problem z ciągnikiem rozdzielacz nie trzyma

 

Mi nie chodzi o ten wałek dolny w "klapie" na nim mam nóż. Wciąga między dwa wałki nad podbieraczem i zastanawiam się czy nie powinno być tam jakiejs osłony z blachy, jak jest grubszy wałek i trafi się więcej trawy lub jak mnie pchnie z górki to wtedy wciąga. Przy prasowaniu 80 arów wciągło 2 razy, przy sianie niema problemów, przynajmniej nigdy nie zatrzymało wałka.

Co do problemów z rozdzielaczem to nie rozumiem o co chodzi? Przycina mi pasy przy zamykaniu komory ponieważ z jakiegoś powodu najpierw zamyka "klape" a później dopiero naciąga pasy. Działo się tak już jak ją oglądałem, ale myślałem że to wina operatora bo na wolnych obrotach zamykał. Ciągnik Belarus 5 lat, 1000 mtg, hydraulika ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Przecież napisał Co dobrze. Tam przy wsle napędowym powinna być listwa zgarniająca albo nóż.Kolega Endriu00711 wrzucił kiedyś fotkę noża własnego wykonania. Podobno pręty nad podbieraczem oflgeaniczają to nawijanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Ja miałem pręty i też się czasami nawineło. Kolego a jak bym poluzował pokrętło od wielkości żeby się swobodnie poruszało to wtedy sznurek by się puszczał jak by bela była największa?


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Wyślij jak możesz te fotki. Zrób dokładniejsze zdjęcie rozdzielacza. Nic nie da luzowanie. Ustawiasz pokrętło. Cięgno od napinacza ciągnie za wąski suwak, ten z kolei powoli pociąga za pokrętło z szerokim suwakiem. W tym czasie haczyk za suwakami powoli zsuwa się z zaczepu i uruchamia owijanie przełączając w rozdzielaczu położenie suwaka. Wszystkie sprężyny oryginalne. Jeden kokega z forum, który miał problem ze swoją doszedł, że sprężyna jest nieoryginalna ta za rozdzielaczem i nie mógł owijać mniejszych bel niż100 cm. Od począrku masz z nią problem z rym ustawieniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Tak i żeby zrobić bele musiałem cofać sznurek na iglicy 15 cm żeby go wcześniej nie złapało jak załączy się owijanie. Jutro dodam zdjęcia


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shogun    17

Sprawdziłem uszczelnienia na siłownikach, są w stanie bdb. Pobawiłem się trochę przy pomocy drugiej osoby i okazuje się że nie przyszczypuje pasów. :rolleyes: To co uznałem z ciągnika za przytrzaskiwanie luźnych pasów klapą to poprostu dźwięk startujących pasów trących o wałki napędzające, odgłos jest bardzo głośny, co mnie zmyliło, cichnie dopiero gdy pasy się całkiem naprężą. Pytanie czy nie szkodzi pasom zamykanie i otwieranie komory na włączonym wałku? Zatrzymujecie wom do wyrzucenia kulki? Sory że robię zamieszanie swoją niewiedzą. :) W okolicy nikt niema pasówki i nie mam gdzie się doradzić.

 

Co do drugiego problemu to byłbym wdzięczny gdyby ktoś kto ma taką prasę był w stanie napisać mi czy ma jakąś osłonę w miejscu na zdjęciu. Na czerwono zaznaczyłem gdzie wciąga trawę, na żółto otwory do których myślę że coś powinno być przykręcone, o ile dobrze kombinuję.

Jeżeli ma tam coś być to będę wdzięczny za zdjęcie.

 

 

post-33616-0-05318600-1437387701_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lenowo1608    49

 Witam posiadam jd 545 ale budowa jest to to samo co jd 550... w miejscu na zolto ktore zaznaczyles powinno byc przykrecone mocowanie noza (tzn belka wspornik do ktorej mocuje sie noz) a miejsce w ktorym zznaczyles na czerwono zapycha sie z powodu tego iz brauje tego elementu (tzn skrobaka, noza) taki wspornik mozna latwo samemu dorobic bo ceny na olx sa straszne.. (widzialem w galeri jak ktos samemu dorobil) Noz najlepiej z plaskownika w gatunku dorobic.. naostrzyc i mozliwie najblizej dosunac do walka.. pomoze gwarantuje bo u mnie tak w orginle jest

 

Swoja prase  ciagam c 360 i pytanie odnosnie otwierania i zamykania na wlaczonym wom to nie wiele przeszkadza w sumie w niczym..   te prasy tak maja do siebie ze pasy zostaja poluzowane podczas wyladunku i przez to sa nieruchomo gdy wom nadal pracuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shogun    17

Tobie też głośno pasy startują? U mnie to naprawdę jest głośne przytarcie w momencie domknięcia zamków, tak jak by auto ruszyło z "buksem" na asfalcie.

Jak bym miał zdjęcie tego skrobaka to na pewno sobie dorobię. Myślałem nawet że ma tam być taka blacha osłaniająca ten wałek z pasami, ale skoro oryginalnie jest nóż to tak się zrobi. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Nie czytasz dokładnie postów, albo te krótsze. Pisałem co tam powinno być i kto je zrobił. Być może zrobiłem błąd w nazwie, bo nie pamiętam czy jest i czy j. Tak czy inaczej fotka jest w galerii. Piski w momencie startowania pasów spowodowane są może zbytnim wyciągnięciem. Jak napinacz odpowiednio szybko opada to pasy są naciągnięte w czasie zamykania. Może pora skrócić wszystkie. Zamykać powinno się z włączonym wałkiem, żeby pasy w czasie zamykania dobrze się ułożyły. Nie widzę potrzeby wyłączania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shogun    17

 

Nie czytasz dokładnie postów, albo te krótsze. Pisałem co tam powinno być i kto je zrobił. Być może zrobiłem błąd w nazwie, bo nie pamiętam czy jest i czy j.

Ma być j , a czytałem w pośpiechu i zanim posprawdzałem to zadałem pytanie.

 

Czyli jest możliwość że te piski to spowodowane są różną długością pasów? Spróbuje sprawdzić ich długości jak będzie trochę czasu. Swoją drogą to dziwna faktura jest tych pasów, chyba jakieś zamienniki ale nie wyglądają źle. Ciekawe czy gdzieś takie dostane w razie potrzeby?

 

Dziękuje wszystkim za pomoc. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Pasy dostaniesz bez problemowo a nawet jeśli założysz inny wzór to bez różnicy


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Może nie tyle różna długość choć to też możliwe, ale długość wszystkich. Napinacz opada napina pasy, ale te są za długie i są luźno. Tak jak z paskiem klinowym. Jak go nie napniesz będzie się ślizgał i piszczał. Pasy kupisz bezproblemowy oryginały za jakieś 130 zł i zamienniki za ok.100 zł. Mają wzór rombu. Wiem, że były też jakieś serie ze strukturą w tzw. sierżanty. Ujmując wprost mają zygzaki a nie romby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Tu jest kilka zdjęć z mojej prasy Wygląda na to żę spręzyna nie jest orginalna.

post-45699-0-14773900-1437429140_thumb.jpg

post-45699-0-26754200-1437429169_thumb.jpg

post-45699-0-27568100-1437429196_thumb.jpg

post-45699-0-69023500-1437429232_thumb.jpg

post-45699-0-91671700-1437429282_thumb.jpg

Edytowano przez simson2812

W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Już wiem czemu Ci to nie działa. Masz źle złożony suwak. Ten wąski powinien być za tym szerokim i wsunięty w wypustkę za nim. Popatrz na zdjęcia w google, albo na allegro. Jak nie to poczekaj i wrzucę Ci fotkę jak to powinno być złożone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hvb3000
      Moje pytanie dotyczy awaryjności i tego jakie ma zalety i wady skrzynia "dynashift", jak oceniacie ciągnik ?
    • Przez michal8899
      Jestem tutaj nowy i chciałbym się poradzić co wybrać interesują mnie te dwa ciągniki. Ma on pracować na 15ha jako ciągnik główny ciągnik . Proszę o pomoc!!!
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez michal_xs
      Witam. Sprawa ma sie tak planuje kupić jd 5100r. Chciałem M(cena) ale ludzie maja rozne opinie i biore R. Chce do niego założyć tez ladowacz i dillerzy mowia i zachwalaja od jd ale ta cena z adaptacja bez wyposazenia wolaja 34tys gdzie polski z agrimetu cx 16 18tys. Teraz pytanie do was jesli Polski to jaki? Wedlug mnie hydramet-agrimet ma dobre opinie? 
×