Skocz do zawartości

Polecane posty

Thomas2135    1302

Dzięki kolego za pomoc z paskiem. Nie wiem czemu nie mogli nic dopasować. Być może dlatego, że jest nieźle zużyty i niewiadomo ile ma szerokości.
Co do elektrozaworu to moim zdaniem on normalnie jest zamknięty a po przełączeniu na sterowniku otwiera się obwód. Wykrecałeś go, bo na końcu powinna być chyba jakaś iglica, ewentualnie coś co otwiera przepływ. Jakby się zastanowić to powinien tam być przekaźnik. Nie wiem tylko jak dokładnie działa ten miękki rdzeń. Wyłącza się sam po określonym czasie czy współdziała z jakąś dodatkową krańcówką przy mechanizmach po prawej. Może cewka się spaliła i dlatego wyrzucił ktoś przekaźnik. Sprawdzałeś co jest w instrukcji w tym sterowniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, panowie wiecie może jak skasować z komputera licznik balotów ? pierwszy to całoroczny ( mogę go skasować) drugi to ogólny z nim nie mozna nic zrobić, a reszta to z poszczególnych pól ale nie umiem ichy wykasować i ustawic zeby na nich nabijało belki :/ 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Elektrozawór współdziała z krańcówka umieszczoną po prawej strony prasy takie niepełne koło, poprostu przy napełnianiu bełi w pewym momencie krańcówka spada z tego koła i podaje prąd na elektrozawór- to proste. Problem mam z minusem kabel niebieski 4 po jaką cholerę przechodzi on jeszcze przez to gniazdo gdzie nic nie mam podłączone i oczywiście sygnał kończy się, jakby ktoś mógł zerknąć co tam jest byłbym wdzięczny. W katalogu słabo jest to opisane ale znalazłem chyba tą część, jest tylko numer. Pytam was by poszukać zamiennika bo ceny oryginałow to nie naszą polską kieszeń.  Elektrozawór też nie działa, tutaj zastosuje zamiennik czyli wymienie samą cewkę za ok 100 zł. Cały oryginalny elektrozawór kosztuje ok 1200 zl.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafftti    2

Witam może ktoś wie dlaczego u mnie w prasie nie miga kontrolka ani nie ma sygnału dźwiękowego tylko kontrolka się zapala i zaczyna zawijać trochę to wkurzające bo trzeba pilnować non stop. Ostatnio kontrolka przez parę belek migała i był sygnał i jak się z nienacka pojawił to tak szybko znikł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Ja mam starą 550 i nic tam nie ma w środku poza dodatkową kontrolką.Na sterowniku jest chyba przełącznik i musi przekazywać na cewkę poprzez krańcówkę. Napisz do kogoś kto ma 590 to moż rozkręci swój. Ktoś kiedyś wrzucał zdjecie, bo też pytał o elektrozawór. Po numerze nie powiedzą Ci w serwisie co tam siedzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jutro będe w serwisie zrobiłem zdjęcie rozebranego sterownika i znajdziemy to ustrojstwo. Pytałem was bo chciałem użyć zamiennika, bo zakładam że tanie to nie będzie, jak wszystko w JD

Co do kontrolki to też u mnie nie zawsze prawidłowo pokazuje. Sprawdzałem o co chodzi, wyszło mi że odpowiedzialna jest za to krańcówka przy pokrętle od ustawiania wielkości balota ztym że u mnie niezawsze ona pokazuje wciśnięcie, podejrzewam że problem leży w sterownikuz, też to jutro sprawdzę. A jeśli chodzi o sygnał to musi być wciśnięta krańcówka na pasku klinowym pompy + krańcówka na kółku regulacji wielkości balota- tak mi się wydaje że u mnie tak to działa.

Ustaw sterownik tak byś go widział naciskaj krańcówki i dojdziesz o co chodzi.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Ja nie muszę nic sprawdzać, bo znam dobrze tę prasę i przerabiałem już nie jeden problem. Chciałem Ci pomóc i sugerowałem, żeby poszukać. Ta kontrolka jest w środku i nie wiem od czego jest, ale nie chce mi się sprawdzać. Ja mam zwykłą prasę, chyba z początku produkcji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Nic się nie stało. Sam nie wiem jak przeoczyłem ten post pod moim. Sprawdź krańcówkę przy suwaku od wielkości beli. Może trzeba odgiąć blaszkę, bo nie załącza. Sprawdź czy czujnik na górze od przepełnienia działa. Jeśli piszczy to wyeliminujesz awarię sygnału.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawciu22    9

witam, wie może ktoś jak dorobić ten zaworek zaznaczony na obrazku? kurde podczas wykręcania za mocno w imadle skręciłem i mi pekł na półpost-45930-0-97806800-1435044586_thumb.jpgpost-45930-0-97806800-1435044586_thumb.jpg

Edytowano przez dawciu22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

na którym obrazku?


W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko już działa. Popsuty okazał się przerywacz od kontrolki pomarańczowej przed owijaniem sznurkiem, wywaliłem go i pokazuje żę zaraz zacznie owijać. Co do miękkiego rdzenia podłączyłem cewkę elektrozaworu  od samochodu od butli gazowej i działa - włącza miękki rdzeń.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie. Przerywacz był  uszkodzony- ominąłem go i wskazuje poprawnie przed rozpoczęciem owijania sznurkiem. Brakowało tak jakby potencjometru, przynajmniej tak to wygląda na obrazku w katalogu, sam nie wiem co miałbym nim sterować, skoro ustawienie włączenia miękkiego rdzenia mam na tym półkolu po prawej stronie prasy. Czyżby regulacja luzu rdzenia?

 

Ten zawór dorobi dobry tokarz,.lub szukaj prasy na części.

Edytowano przez johndeere975

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin8994    0

Witam może ktoś wie dlaczego u mnie w prasie nie miga kontrolka ani nie ma sygnału dźwiękowego tylko kontrolka się zapala i zaczyna zawijać trochę to wkurzające bo trzeba pilnować non stop. Ostatnio kontrolka przez parę belek migała i był sygnał i jak się z nienacka pojawił to tak szybko znikł

 

Kolego miałem taki sam problem. Kable były poprzerywane które idą do tego panelu.Albo kiedyś też wygiął mi się czujnik na igle i tez tak samo się działo.

Edytowano przez Marcin8994

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mauser    0

Czy mógłby ktoś mi wstawić zdjęcie jak jest ta krańcówka z przodu prasy tuż pod zaczepem. Ponieważ nie wiem dlaczego ale po podłączeniu komputera cały czas świeci pomarańczowa kontrolka podejrzewam że przerywacz może być zepsuty ale to by cały czas nie świeciły. Jak by ktoś mógł wstawić zdjęcie był bym wdzięczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Akurat ta krancówka nie jest podłączona przez przerywacz. Odkręć kable podejrzewam że wtedy zgaśnie wtedy krańcówka do sprawdzenia może wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Luke16    220

Koledzy jaką wysokość ma prasa JD 550? 

 

Ponawiam pytanie bo od kolei simson nie otrzymałem odpowiedzi albo coś długo wymierza...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1302

Odegnij blaszkę od krańcówki. Może brakuje tam na zębatce takiego małego płaskownika co podnosi kółko od krańcówki. Wszystko działa Ci prawidłowo, czyli gaśnie po naciśnięciu. Musisz tylko wyregulować włącznik.

Edytowano przez Thomas2135

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simson2812    356

Sorki kolego bo całkiem mi wyleciało z głowy zmierzyłem tylko nie napisałem, moja ma 3m jest na szerokim podbieraku. I ustawiona jak na poniższym zdjęciu:

post-45699-0-06917300-1435222619_thumb.jpg

Edytowano przez simson2812

W razie jakich kolwiek pytań pisać na PW. Jeśli pomogłem kliknij zieloną strzałkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po powrocie ramienia od sznurka powinno wcisnąć krańcówkę i kontrolka musi zgasnąć. Czegoś brakuje albo źle wyregulowana krańcówka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mauser    0

Wiesz co tą krańcówkę chyba muszę wymienić bo jak ją docisnę do dołu to dopiero gaśnie kontrolka. A dopatrzyłeś się że tam jest taki mały płaskownik krótki na siłowniku i ktoś go odwrotnie przykręcił. Odwrócę płaskownik i popatrzę co z tą krańcówką. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro jak ją odciągasz i gaśnie tzn że ktoś źle przykręcił przewody. Jak jest zluzowana przez płaskownik powinna puszczać + lub - zależy jak masz podłączone. Znowu gdy dociśnie ją płaskownik + lub - powinien być rozłączony przez krańcówkę.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Hvb3000
      Moje pytanie dotyczy awaryjności i tego jakie ma zalety i wady skrzynia "dynashift", jak oceniacie ciągnik ?
    • Przez michal8899
      Jestem tutaj nowy i chciałbym się poradzić co wybrać interesują mnie te dwa ciągniki. Ma on pracować na 15ha jako ciągnik główny ciągnik . Proszę o pomoc!!!
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez Maciek0903
      Witam,
      Zakładam nowy temat ponieważ nie znalazłem odpowiedzi w innych postach które czytałem na forum. Jestem po generalnym remoncie mojego ciągnika (wymiana połowy skrzyni, obie nowe  pompy olejowe itp.). Mam teraz taki problem przy podniesionym TUZ-ie jak stoję na wolnych obrotach ciągnik dostaje jakby " padaczki". Dosłownie zaczyna telepać się cały i wtedy nie mogę nawet kierownicą ruszyć. Gdy przygazuje to pomaga lecz jak puszcze gaz to po chwili wraca. Jak opuszę podnośnik to tego problemu nie ma. Dodam iż gdy zostawię  wyłączony ciągnik z podniesionym pługiem to nawet na centymetr nie opadnie, nawet po dwóch dniach. Dodatkowo zaobserwowałem, że gdy gazuje to podniesiony już na maxa podnośnik unosi się na około 10 cm, a gdy przestaje gazować to opada o te 10 cm. Posiadam tur. oleju mam na full.
    • Przez michal_xs
      Witam. Sprawa ma sie tak planuje kupić jd 5100r. Chciałem M(cena) ale ludzie maja rozne opinie i biore R. Chce do niego założyć tez ladowacz i dillerzy mowia i zachwalaja od jd ale ta cena z adaptacja bez wyposazenia wolaja 34tys gdzie polski z agrimetu cx 16 18tys. Teraz pytanie do was jesli Polski to jaki? Wedlug mnie hydramet-agrimet ma dobre opinie? 
×