Skocz do zawartości

Polecane posty

Ecopiotr    105

Sprawdzałem jeszcze w instrukcji obsługi, wg. JD to za duży wałek lub za duża prędkość. Najczęściej miałem ten problem prasując słomę za NH z chyba 7-metrowym hederem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
erciak    10

Podczas prasowania sianokiszonki nawija się dużo materiału na wałek nad podbieraczem, na ten, po którym chodzą cztery pasy, nawija się najwięcej na dwa skrajne. Po zrobieniu 5 bel bywa, że uzbiera się ze cztery centymetry. Macie na to jakiś patent?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

U mnie podobnie chociaż sianokiszonki nie prasuję tylko niezbyt suche siano - owija się na tym wałku, po którym chodzą cztery pasy, na wałku wyżej, na tym jeszcze wyżej, w tym roku to nawet na wałku od napinacza. Co dziwne tylko po prawej stronie stojąc przodem do prasy. Jak jest suchy materiał problem nie istnieje. Czasami się oczyści i jedzie się dalej, tylko że ja dużo nie prasuję. Przy całodniowym prasowaniu byłoby to uciążliwe...

 

Wie ktoś może jaki jest rozmiar gwintu na przyłączu manometru, bo u mnie nie działa odkąd mam prasę i chciałbym kupić nowy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Thomas2135    1194

Manometr nie działa, bo pewnie uszczelniania szlag trafił. Spróbuj zamknąć komorę i przetrzymać dźwignię rozdzielacza kilka sekund dłużej jak wskazówka podniesie się na 1-2 cm to wszystko w porządku z manometrem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Może niezbyt jasno się wyraziłem - jest czarny, chyba olej się dostał na tarczę...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
erciak    10

@wlamaj1 a jak masz rozmieszczone pręty nad podbieraczem? Musi być jakaś przyczyna, że tylko jedną stronę nawija na wałek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1194

Gwint jak na amerykański sprzęt przystało jest pewnie calowy z resztą jak w każdym manometrze. Problem w tym, że calowy amerykański i europejski to nie to samo. Dowiedziałem się o tym jak w sklepie z hydrauliką potrzeba było mi calowych amerykańskich nypli do podłączenia wtyczek euro na przewody. Najczęściej występujący gwint na manometrach to 1/4 cala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Pręty mam co drugi i z prawej strony (stojąc przodem do prasy) nie ma pręta. Być może jest to jakaś przyczyna (chociaż wątpię), muszę kiedyś przełożyć pręty albo dołożyć.

Jeśli chodzi o manometr to pomierzyłem średnicę gwintu i wychodzi od 11,9 do 13,6. Na allegro są tylko 1/4 cala (z tego co na szybko zdążyłem się zorientować). Chyba się muszę bardziej zagłębić w temat...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Do dzisiaj sądziłem, że o 550 coś wiem. Robiłem usługę, pierwsze 20-25 bel wychodzi jak powinno (150 cm). Cofając, sznurek od załączania owijania zahaczył o protektor opony, zerwało go i każda następna bela dochodzi do 3, załącza się owijanie i wypada belka o średnicy ok. 80 cm. Nie pomaga zmiana ustawienia na suwaku (min-max), na logikę co ma owijanie do wielkości beli? A jednak. Problem podobny do tego, który wcześniej opisywał Suzi. Sprężyny na swoich miejscach, nic nie jest wygięte, ciśnienie ok. Czy komuś zdarzyło się coś takiego? Będę wdzięczny za każdą sugestię. Pzdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Sacrable, to nie to. Bez względu na to, jaką wielkość beli ustawię na suwaku, przy 3 rozpoczyna owijanie. Najgorsze, że "na sucho" nie da się nic sprawdzić, czyli będzie rozwijanie bel i ponowne prasowanie. Już się cieszę. Na razie mamy oberwanie chmury, od 2 godzin deszcz i grad.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1194

Sprawdzał ktoś jak zachowuje się mechanizm w czasie prasowania. Jak to się dzieje, że uruchamia owijanie, żeby móc uruchomić owijanie ten haczyk nad pokrętłem musi unieść się do góry zwalniając mechanizm. Żeby jednak od tego doszło to suwak z lewej strony ten węższy musi pociągnąć za suwak z pokrętłem ten szerszy. Być może ścięło kołek rozprężny, ten w pionowym płaskowniku nad filtrem. Haczyk dobrze dolega to kątownika poniżej, bo może w czasie drgań samoczynnie spada i uruchamia owijanie. Czy wszystkie ustawienia wyglądają jak na zdjęciach z poprzedniej strony? Suwak rozdzielacza powinien wystawać 0,5 cm nad rozdzielacz a "łopatka-płetwa" powinna być. jak na zdjęciu. Sprawdzaliście też czy dźwignie z prawej strony przodu prasy te przy ramieniu owijania poruszając się bez zacięć? Może coś się zgięło? Innych przyczyn nie widzę. Prasa jest tak prosta, że aż nie możliwie żeby tego nie naprawić.

http://www.agrofoto.pl/forum/topic/28905-prasa-john-deere-550/page__st__300

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arekpl3    8

Stycznik nic nie ma do tego - jest od sygnalizacji tego ze niedługo zacznie się owijanie, pszyczyny szukaj w zaworze od owijania - tym do którego sznurek od ręcznego pszymocowany. Mi kiedyś sieczki się na zbierało pod napinaczem na pasku przy pompie i owijanie się załączało przy 80 cm zamiast 120.

Edytowano przez arekpl3
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Dzięki za rady, jak tylko pogoda pozwoli, będę walczył z problemem. Pzdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

No i po problemie. Przyczyna była tak prosta, że aż wstyd pisać: ramię podajnika sznurka nie wróciło do pozycji wyjściowej. Wystarczyło popchnąć i po sprawie. Ponieważ owijam tylko siatką, nie zwróciłem uwagi na położenie tego ramienia. Suzi2005 miał taki sam problem, ciekawe jak sobie poradził? Jeszcze raz dzięki za sugestie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldii1    13

Witam, czy któryś z kolegów podpowie mi jak powinien być podłączony zawór w prasie? przewody do ciągnika to wiem ale bardziej mi chodzi o te co są z tyłu do której części siłownika są podłączone? Te na trójniku i te pojedynczo podłączone? Bardzo proszę o pomoc.

post-14838-0-86367600-1402606280_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laszek    1

No to teraz ja. Mam 550 od 2007 roku więc trochę już nią narobiłem. Kiedyś nie chciała mi wciągać przy rozpoczynaniu beli, ale zostawiłem tylko dwa pręty nad podbieraczem na drugim otworze skrajnym z każdej słomy i szła super. W tym roku zacząłem zwijanie siana i w miarę szła. Zrobiłem mało coś ponad 100 sztuk i strajk- sprzęt nie chce na początku obracać belą. Jednego może dwa jakoś obróci ale trzeciego już ni ch..a! Siano ustawi się pionowo w komorze i nie chce obrócić, jak ptzytrzymam na sprzęgle i gaz do oporu to wtedy zaczyna kombinować i owija się na wałku tym z dwoma listwami. Jak tą stalnice ustawiłem tak na piczy kłak od tych listew to i tak kombinuje jak może żeby się owinąć. Potrafi nawet zatrzymać WOM (zwijam Belarusem 1025 a w prasie mam wąski podbieracz) albo zerwać łańcuch ten krótki co napędza ten wałek. A łańcuch mam taki jaki powinien być. Jak tylko zacznie na początku obracać belę to mogę jechać jak do pożaru i wszystko ładnie wciąga. Co może być nie tak że nie chce obracać na początku? Skoro robię nią już 8 sezon to nie mówcie mi że prędkość pracy albo obroty nie takie bo w pierwszym roku użytkowania to może i bym nie wiedział co i jak. A te listwy na wałku nad podbieraczem to jakie macie? tylko metaowe czy oblane gumą? U mnie jedna jest metalowa a na drugiej na końcach były pozostałości gumy. Na samym początku jak ją miałem to też sławo wciągała to naspawałem na kancie tych listew kwadratowy pręt od okien 7X7 mm i szło dobrze. Teraz to już krew mnie zalewa. Radźcie coś!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1194

W tym roku u mnie działo się podobnie jak podnieśliśmy ją na osiach po zmianie kół na niższe. Chciałem dodatkowo, aby powiększyła się gardziel nad podbieraczem, bo czasem można ją zapchać. Niestety było jeszcze gorzej. Powodem było za suche siano. Tam gdzie wałki były wilgotne i zielonkawe jeszcze nie było problemu a tam gdzie siano suche a trawa w nim krótka i śliska, bo łąka sąsiada to było jak piszesz. Jedyne wyjście to prasować wilgotny materiał, który trzyma się lepiej kupy i nie rozsypuje i nie ma problemu. W mojej prętów w podbieraczu nie ma w ogóle. Kiedyś prasowaliśmy i siano, było trochę z przerośniętej trawy, ale różnych szlachetnych gatunków i też dobrze wciągało zwłaszcza, że było grabione gwiazdówką a ta sami wiecie jakie wałki skręca. Wtedy to prasa wyrywa materiał sprzed podbieracza jak jedziesz za wolno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laszek    1

Obróciłem listwy na wałku o 180 stopni tak że teraz nie ma tak wysokiego kantu i jest narazie dobrze, podejrzewam że w słomie będę musiał z powrotem obrócić ale to dopiero będę się martwić jak będą żniwa. A jeszcze teraz mam pytanie: jakiej grubości liswy macie na wałku nad podbieraczem?

 

Problem powrócił, jednego może drugiego dobrze zrobi ale przy następnym już się diabelstwo nie zacznie obracać na początku w komorze i można się ugryźć w chu...steczke. Jak znajde jelenia na tą prase z jeleniem to sprzedaje ją w cholere. Macie jakieś pomysły? I jeszcze jedno: jakiej długości macie palce na podbieraczu? Z tego co widzę to są 170 i 195mm. U siebie mam 170 i może jak by właśnie były te dłuższe to powinny lepiej napędzać masę

Edytowano przez SZYMANOX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wencelpiotr    0

Witam forumowiczów powracam z drobnym problemem

Zbliża się czas żniw więc chcieliśmy wymienić złączki w naszej 550

zdemontowaliśmy pasy i okazało się ze pasy maja następujące długości

Krańcowy 13,34m

a krótszy 13,20m

wiem że to nie prawidłowe długości

moje pytanie jest takie - czy mogę lekko jeszcze skrócić te pasy i założyć nowe spinki czy muszę już wszystkie dosztukowywać co za tym idzie dokupić spinki

Pozdrawiam i czekam za odpowiedzią :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bayu86    13

kolego wencelpiotr możesz spróbować,pod warunkiem,że nie będziesz robił maksymalnie dużych bel. Nic złego nie powinno się dziać jeśli nie przecholujesz z wielkością, bo pasy fabrycznie muszą wystarczyć na naprawdę wielką belkę . Tylko pamiętaj robisz to na własne ryzyko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wencelpiotr    0

A może ma ktoś możliwość pożyczenia z kolegów z forum zaciskarki do spinek nawet za drobną opłatą - dodam że jestem z centralnej wielkopolski i pożyczył bym na dzień góra dwa :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Norman    1

Odnośnie wielkości beli sprawdzicie sobie czy trzyma wam zapadka od napinacza paska napędu pompy, bo właśnie przy takiej mniej więcej średnicy możliwe jest owiniecie beli dzięki odpowiedniemu naciągnięciu paska.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Pasów raczej nie skracaj, jak będą za krótkie napinacz nie zejdzie całkowicie do dołu (tłoczyska siłowników się nie schowają całkowicie) i przy pustej komorze pasy będą "szorować" o siebie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
erciak    10

W zimę skróciłem pasy, zachowując różnicę w długości i nic złego się nie dzieje. Bele cały czas robię około 130 cm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×