Patrykxd

Deutz Fahr DX 90 pompa skrzyni biegów

Polecane posty

Patrykxd    19
Witam mam pytanie czy wymieniał ktoś z was pompę w skrzyni biegów w DX90, ponieważ mam taki problem, że gdy olej się mocno rozgrzeje kontrolka świeci się cały czas. Skrzynia zalana olejem Stou 10W30. Czy da się dostać do niej od spodu czy trzeba rozpoławiać ciągnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    55
Napisano (edytowany)

Ja u siebie skrzynie robiłem, ale nie ruszałem pompy. Jak dobrze pamiętam to lepszy dostęp będzie po zdjęciu plecaka od podnośnika. Sprawdzę w wolnej chwili w katalogu

Edytowano przez peewee1984

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patrykxd    19
peewee1984 napisał:

Ja u siebie skrzynie robiłem, ale nie ruszałem pompy. Jak dobrze pamiętam to lepszy dostęp będzie po zdjęciu plecaka od podnośnika. Sprawdzę w wolnej chwili w katalogu

Byłbym wdzięczny za jakiś schemat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

peewee1984    55

Jak znajdę katalog to podeślę jakieś zdjęcie. Pamiętam że ciężko jest oddzielić skrzynie od mostu, pomimo odkręcenia wszystkich śrub jeszcze się na czymś trzymała.... Jak ogólnie Ci się ten traktor spisuje? Bo mam wrażenie że ten mój jest jakiś zamulony, brakuje mu sporo do 90 koni...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patrykxd    19
peewee1984 napisał:

Jak znajdę katalog to podeślę jakieś zdjęcie. Pamiętam że ciężko jest oddzielić skrzynie od mostu, pomimo odkręcenia wszystkich śrub jeszcze się na czymś trzymała.... Jak ogólnie Ci się ten traktor spisuje? Bo mam wrażenie że ten mój jest jakiś zamulony, brakuje mu sporo do 90 koni...

Mój jest żwawy na gaz ale na wysokich obrotach przy obciążeniu np. w pługu szybko go zdusza. Robiłem mu wtryski ale myślę jeszcze pompę dać do sprawdzenia i może regeneracji. Ogólnie bardzo wygodny traktor.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    55

Kiepsko jest ten katalog zrobiony, bo nie zaznacza położenia poszczególnych elementów. Pompa jest przykręcona do skrzyni biegów, ale faktycznie wchodzi w obudowę tylnego mostu. Może podaj maila to Ci wrzucę zdjęcia z opisami rysunków, bo tu się nie mieszczą

IMG_20210509_111135.jpg

IMG_20210509_111106.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez luki1103
      Witam. Kupiłem Antaresa który jedzie 30 km/h na 6 biegu obroty silnika dojdą do 2 tys i więcej nie chce chociaż pod pedalem gazu jeszcze jest miejsce, tak jak by elektronicznie zablokowany a już pare razy miałem przypadek że jadąc coś odblokowalo i jechał 40km/h ale tylko przez chwilę bo zaraz zszedł z obrotów i tylko 2tys obr orientuje się ktoś gdzie może być zablokowany czy jakiś czujnik blokuje czy kompa trzeba?? 
    • Przez Romano73
      Witam 
      Po zapaleniu ciągnika  wyskakuje kod błędu 47 lub jak przesuwne rewers do przodu/tyłu również się pokazuje, powie ktoś co to może być? Jaki to czujnik?
      A może ma ktoś listę błędów do tego modelu z opisami?
       
    • Przez Colost
      Witam
      Mam problem z ehr w same titan 160 z 99 roku
      podnosi ale nie opuszcza ze środka tzn na pulpicie gdy przełączę na podnoszenie podniesie ale nie chce opuścić to samo jest na guzikach na dźwigni z biegami
      natomiast na błotniku opuszcza i podnosi normalnie
      proszę o pomoc i z góry dziękuję
    • Przez dusia0417
      Witam. Może ktoś wie co oznaczają błędy M67 i M74. Wyskoczyły mi dziś takie błędy i do tego jeszcze rozładował się akumulator. Po naładowaniu i odpaleniu błędy zgasły. Ale jestem ciekawa i chciałabym wiedzieć na przyszłość. Oczywiście wracałam na trybie awaryjnym jak wyskoczyły te błędy. Bardzo proszę i pomoc 😁
    • Przez Colost
      Witam Panowie
      Mam problem z ehr w Tiranie 160
      podnosi ale nie opuszcza, to samo jest na guzikach przy biegach ale na błotniku działa bez zarzutu. Gdzie może być problem?
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj