tomek84pl

T6.125S uszkodzony nowy ciagnik

Polecane posty

tomek84pl    22

Mam problem z nowym niedawno odebranym ciagnikiem NH t6 125S EC

Ciagnik przepracowal u mnie 1 godznie!

Podczas pracy z brona aktywna, przy obciazeniu w trakcie pracy (na postaju z wlaczona maszyna nic nie slychac) slychac bardzo glosne metaliczne odglosy pomiedzy skrzynia biegow a silnikiem, doslownie jakby ktos mlotkiem walil po obudownie skrzyni biegow.

Sprawa oczywiscie zgloszona na serwis, potwierdzona przez serwisanta u mnie na polu, wstepna diagnoza tlumnik drgan.

Zakaz dalszej pracy, po 2 dniach sprzet zabrany spowrotem do dealera na warsztat, po rozebraniu okazalo sie ze wszystko w srodku jest nieuszkodzone, test polowy u dealera potwierdza glosne stuki podczas pracy z obciazeniem, samo wloczenie WOM nie daje zadnych dzwiekow. Kilka dni oczekiwania na decyzje producenta co dalej z ciagnik  az w koncu dostaje telefon, producent nakazal  zwrot sprzetu do mnie , ma sie tak tluc  "ten typ tak ma "

Dodam ze ciagnik zmienia biegi normalnie, rewers nie szarpie, wszystko dziala prawidlowo poza tymi glosnymi dzwiekami

Jutro ciagnik ma byc u mnie , nagram film z odglosami.

Czy ktos mial podobny problem jak u mnie?

 

  • Sad 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek933    4790

@sumek666 @Zetor-7340 oprócz skrzyni słychać coś jeszcze? 

@tomek84pl ja na Twoim miejscu zadzwonił bym rano do dilera że ciągnika nie przyjmuję. Próbował bym też skontaktować się z jakąś centralą New Hollanda na Polskę, pewnie Płock. Tyle na początek, później pewnie prawnik, rzeczoznawca itp. czego Ci nie życzę 


Kupie obciążniki przednie do zetora forterry 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek84pl    22
Napisano (edytowany)

Decyzja o zwrocie ciagnika nie zapadla u dealera tylko wlasnie centrala z Plocka nakazala zwrot ciagnika do mnie.

Dlaczego mialbym go nie przyjmowac, wroci pojedzie w pole beda stuki robie kolejne zgloszenie awarii.

Obawiam sie wlasnie ze trzeba sie bedzie meczyc z prawnikami rzeczoznawcami i sadami

To nie jest dzwiek dobiegajacy typoko ze skrzyni tylko tak jakby przed przednia szyba, pomiedzy skrzynia a silnikiem

Edytowano przez tomek84pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek933    4790

Diler sam z siebie co powiedział?

 

a i bierz wszystko na papier 


Kupie obciążniki przednie do zetora forterry 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misio3p    1598
41 minut temu, tomek84pl napisał:

  az w koncu dostaje telefon, producent nakazal  zwrot sprzetu do mnie , ma sie tak tluc  "ten typ tak ma "

 

Co prawda inny ciągnik, ale u mnie serwis też się tak tłumaczył i oczywiście nie miał racji. Pewna część była uszkodzona, gwarancja minęła i niestety poszło z własnej kieszeni na naprawę.


24.07.2008 - 24.07.2021 - 13 lat na AF

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek84pl    22
Przed chwilą, Bartek933 napisał:

Diler sam z siebie co powiedział?

Serwis slyszy niepokojace dzwieki ale nie znalazl niczego uszkodzonego wiec zglosil sprawe do producenta, od ktorego nikogo nie bylo podczas testow polowych, dostali jednynie dokumentacji i filmik nagrany przez serwis.

Na tej podstawie producent nakazal zwrot ciagnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bialy8011    13

A to się dzieje dopiero jak wałek włączysz? 

Nie daj se wmówić że tak ma być. 

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek84pl    22

To sie dzieje tylko wtedy jak jade z opuszczona maszyna, samo wlaczenie walka nie daje zadnych dzwiekow, nawet jak opuszcze wlaczona brone i przydusi ja w ziemi to nic nie stuka, musi byc obciazenie na WOM plus jazda 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek933    4790

Co za diler Ci go sprzedał? Powinni uparcie kogoś sprowadzić z Płocka, bo pewnie jak nie usłyszą na własne uszy to nie uwierzą 


Kupie obciążniki przednie do zetora forterry 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek84pl    22

Wialan

Mam umowione spotkanie z kims tam z Plocka, jacys regionalni dyrektorzy ale dopiero na przyszly tydzien.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek933    4790

A i pewnie na zastępczy ciągnik nie masz co liczyć.

 


Kupie obciążniki przednie do zetora forterry 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    3517
5 minut temu, tomek84pl napisał:

Wialan

Tarnów czy jaki inny odział?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek84pl    22
Napisano (edytowany)

Firma Wialan nie dysponuje ciagnikiem zastepczym  :)

Zgloszenie bylo 9 kwietnia, pomimo wielu prosb zadnego ciagnika nie dostalem

 

Oddzial Januszowice

Edytowano przez tomek84pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mich9    669

Nie jest tak jak z samochodami? Zwrot kasy albo wymiana na nowy model wolny od wad? Chyba coś takiego jest w umowach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek84pl    22

Oczywiscie ze rekojmia obowiazuje, tylko czego sie mam domagac jak producent stwierdzil ze te stuki to normalna praca ciagnika, ciagnik jest wolny od wad.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Emil39    60

polecam nie przyjmować a jak już to tylko na odpowiedzialność dilera i żeby podpisał oświadczenie że w przypadku jakieś awari on odpowiada za to i za koszty transportu  itp 

A już miałem brać tego niebieskiego teraz się trochę obawiam 

 

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek933    4790
Przed chwilą, tomek84pl napisał:

Oczywiscie ze rekojmia obowiazuje, tylko czego sie mam domagac jak producent stwierdzil ze te stuki to normalna praca ciagnika, ciagnik jest wolny od wad.

Najlepiej idź do prawnika lub jakiegoś radcy. Powie Ci czego nie podpisywać,jakie masz prawa i co mówić, czego masz prawo oczekiwać


Kupie obciążniki przednie do zetora forterry 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek84pl    22
Napisano (edytowany)

Moge jedynie podpisac odbior fizyczny ciagnika, jak bedzie cokolwiek dopisane ze jest np wolny od wad itd to zabieraja go z powrotem.

Jak ktos wyzej napisal, trzeba bedzie sie pobawic w rzeczoznawce i prawnika 

 

Edytowano przez tomek84pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karbex    59

Powiedz im że kontaktowałeś sie już z czasopismem farmer i jeszcze 2ma innymi z pytaniem czy mogą opisać ten model że jest bardzo dobry ale od nowości w każdym coś napieprza jak by młotkiem ale to jest całkowicie normalne wg producenta. Możesz im udostępnić do testów jak chcą i że jest świetna współpraca na lini serwis- producent bo serwis twierdzi że jest usterka i rozbiera traktor a producent że tak ma być. Jak chcą iść na cwaniaka to też bym szedł w te strone. I pisz już im pisma że oczekujesz wymiany maszyny na inną bez wad (a masz podstawy do tego żeby twierdzić że jest wadliwy skoro serwis fabryczny go rozebrał w poszukiwaniu usterki). Pisma są potrzebne koniecznie odatowane żeby już terminy leciały. To są gube pieniądzie dla Ciebie i musisz troche zamieszania zrobić bo Cie oleją. Pozdrawiam

  • Like 6

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    1214

na jutuba go dawaj pół agrofoto pomoże zrobić szum 😁

  • Like 1

jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek84pl    22

Karbex dzięki za porady, po spotkaniu z Panami z Płocka jak nie dojdziemy do porozumienia na pewno pójdę do prawnika i wystosujemy pismo.

 

Film będzie nagrany jak dostanę ciągnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    10384
9 godzin temu, tomek84pl napisał:

Mam problem z nowym niedawno odebranym ciagnikiem NH t6 125S EC

Ciagnik przepracowal u mnie 1 godznie!

Podczas pracy z brona aktywna, przy obciazeniu w trakcie pracy (na postaju z wlaczona maszyna nic nie slychac) slychac bardzo glosne metaliczne odglosy pomiedzy skrzynia biegow a silnikiem, doslownie jakby ktos mlotkiem walil po obudownie skrzyni biegow.

Sprawa oczywiscie zgloszona na serwis, potwierdzona przez serwisanta u mnie na polu, wstepna diagnoza tlumnik drgan.

Zakaz dalszej pracy, po 2 dniach sprzet zabrany spowrotem do dealera na warsztat, po rozebraniu okazalo sie ze wszystko w srodku jest nieuszkodzone, test polowy u dealera potwierdza glosne stuki podczas pracy z obciazeniem, samo wloczenie WOM nie daje zadnych dzwiekow. Kilka dni oczekiwania na decyzje producenta co dalej z ciagnik  az w koncu dostaje telefon, producent nakazal  zwrot sprzetu do mnie , ma sie tak tluc  "ten typ tak ma "

Dodam ze ciagnik zmienia biegi normalnie, rewers nie szarpie, wszystko dziala prawidlowo poza tymi glosnymi dzwiekami

Jutro ciagnik ma byc u mnie , nagram film z odglosami.

Czy ktos mial podobny problem jak u mnie?

 

Ale że jak nowy traktor który nie odbył docierania odrazu w ciężką robotę🙆🏻‍♂️

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bialy8011    13

U mnie jak korba pękła wzdłuż to też był taki odgłos, tak jakby między sprzęgłem a skrzynią a okazało się że to korba, pękła wzdłuż. Też był metaliczny dźwięk młotka miedzy skrzynią a silnikiem. 

Traktor chodził do samego końca, korba na szczęście bokiem nie wyszła, ale usterki 2 dni my szukali. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek84pl    22
8 minut temu, Rolnik1973 napisał:

Ale że jak nowy traktor który nie odbył docierania odrazu w ciężką robotę🙆🏻‍♂️

 

To nie c-330 że trzeba go docierać przez 100 mtg 🙃

Kupiłem tą bronę kilka dni wcześniej i chciałem ją sprawdzić jak sobie ciągnik z nią radzi .

 

Uszkodzenie silnika daje objawy przy każdym rodzaju obciążenia , tu przy ciągnięciu maszyny biernej nic nie stuka 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zabawik
      Witam, kupiłem kilka dni temu New Hollanda TS 100 i mam kilka pytań:
      1. Gdy przesunę dźwignie podnośnika do samej góry to podnosi tylko do 50% i tak samo jest z przyciskiem podnoszenia w kabinie. Lecz gdy podnoszę przyciskami na błotnikach to podnosi do 99%, ktoś wie dlaczego tak jest i jaka może być przyczyna ?
      2. Gdzie znajduję się czujnik od kontrolek złów i zając ? Bo mi na każdym zakresie i biegu prawie cay czas świeci złów.
      3. Obok skrzynki z akumulatorom znajduję się to co na zdjęciu i pytanie mam odnośne przewodów, które mają być podłączone do cewki ? Ta kostka z żółtym i czarnym czy może ta odłączona z niebieskim i czarnym ?

    • Przez pWnedMTZ
      Witajcie, dziś podczas rozrzucania obornika wyświetliła się ikonka od skrzyni biegów (kwadracik otwarty od góry, w środku silnik/skrzynia biegów, od prawej i lewej strony strzałki do środka i od góry kreska) do tego zaświecił się znak stop, ciągnik działał poprawnie, nic się nie działo, po chwili zgasło, powtórzyło się to dwukrotnie. Skontaktowałem się z serwisem stwierdzili ze to skrzynia, albo mało oleju albo zapchane filtry, nie wiedzieli dokładnie co to za ikonka... Na oleju i filtrach mam zrobione 208 mtg. Olej jest na środku wizjera. Może ktoś wie od czego dokładnie jest ta ikonka i co ona oznacza? Niestety nie zdążyłem zrobić zdjęcia, jeśli się pokaże ta Ikona znowu to dodam zdjęcie.
    • Przez grucha18
      Skrzynia Electro Command na biegach 1-4 i 9-12 ciągnik nie chce ruszyć , rozłącza rewers w pozycję N i nie pokazuje żadnych błędów. Na pozostałych biegach jest ok. Ciągnik odpalony po miesiącu przestoju i takie kwiatki, wcześniej wszystko było ok. Olej jeszcze oryginał ciągnik z małym przebiegiem ledwie 600 godzin ale już po gwarancji...Miał ktoś podobny problem?
    • Przez Moras1991
      Witam,
      Mam następujący problem. Ciągnik New Holland T6030 16x16 Elektrocommand około 4600 mth
      Szarpanie podczas przechodzenie z półbiegu 9 na 10  i 11 na 12 słychać stukniecie podczas załączenia. Wartości kalibracja sprzęgieł C1-200 C2-220  C3-320 C-4 230.  Systematyczne pojawia się błąd 2057 „Bład otwarcia przełącznika zakresu wysokiego” Po przełożeniu  elektrozaworów nie ma zmiany na inny zakres, wiec wykluczam elektrozawory, Biegi na zakresie 10 i 12 ciągną ale pod obciążeniem „ np. orka”potrafi się ślizgać i stanąć w miejscu . Jest jeszcze problem przy odpaleniu i przesunięciu dźwigni biegów na zakres biegów szybkich, na wyświetlaczu pokazuje się że jest załączony bieg 5 wolnego zakresu a w rzeczywistości jest wbity bieg 15 lub 16 i ciężko ruszyć bo za wysoki bieg co prawdopodobnie wpłynęło na pozostałe objawy i sprzęgło C3,  Proszę o pomoc !! Kazdy rozsądny pomysł mile widziany.



    • Przez Mich9
      Po umyciu ciągnika zgasł panel od skrzyni ec tam gdzie wyświetla biegi od razu po odpaleniu wyświetliły się jakieś dwa błędy. Wszystko działa. Do odczytania błędów potrzebuje wtyczkę diagnostyczną gdzie są zmostkowane dwa wtyki wie ktoś jakie?. Błędów nie zapisałem. Jakieś pomysły, bezpieczniki? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj