xpaxpa

Ursus c385 zablomowany bieg

Polecane posty

xpaxpa    11

Cześć. Wczoraj podczas orki zblokowalo mi I bieg na reduktorze te z prawej strony wchodzą prawidłowo. Tej jedynki nie mogę wyciągnąć za cholerę. Gdy wrzucę jakiś bieg z prawej strony ciągnik dusi. Tylne koła także stoją nie mogę ściągnąć ciągnika do domu. Próbowałem podciagac innym ciągnikiem ale to nic nie dało. Macie jakiś pomysł co mogło się stać i jak ten ciągnik ściągnąć do domu?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Domin151
      Witam mam pytanko 
      Ile potrzeba podkładu żeby starczyło na cały ciągnik? 
      Podkład który chce zastosować to novol 360 projekt czy jakoś tak 
      Ile farby  na maski i na błotniki ? 
      Chce zastosować farbę krampa ral 3020 
      Ile farby na korpus? 
      Farba to kramp ral 9005 
      Do wszystkiego będzie utwardzacz 
      Może ktoś wie ile mniej więcej potrzeba farb 
      Z góry dziękuję za odpowiedź 
       
    • Przez Michał14
      Witam mam problem w moim ursusie 914 sprawa wygląda tak na postoju gdy chcę wbić biegi zgrzytają i nie idzie ich wbić.Było regulowane sprzęgło i chamulec i nic nie pomaga.Proszę o pomoc 
    • Przez Ursus_mf
      Witam od czego są te dwie rurki,znajdują się one z tyłu z prawej strony. 

    • Przez PawelACX
      Witam czy w ursusach 1934 jest inna turbina niż w ursusach 1614/34 ktoś kiedyś mówił że silniki w tych ursusach rużnią się nie tylko pojemnością ale też turbinami chciał bym wiedzić czy to prawda a druga sprawa co myślicie aby do 1614 dać turbo z mana 278km robił już tak kiedyś mam na myśli żeby dać tak ze 2 bary doładowania z góry dzięki za odpowiedź
    • Przez Michał14
      Witam mam problem z skrzynią pośrednią w ursusie 914.Chcę rozpołowić skrzynię pośrednią aby dostać się do wzmacniacza momentu ,ale problem tkwi w tym że wszystko jest poodkręcane wszystkie śruby a skrzynia pośrednia nie chce zejść tylko trzyma się mocno nic nie pomaga nawet stukanie młotkiem.Proszę o pomoc 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj