Skocz do zawartości
damien

C-360 silnik bierze olej

Polecane posty

Wybrane dla Ciebie
galeria
C-360
GABBER85    2

POWOLI FORUMOWICZE

- cisnienie podalem w MPa bo taki mam zegar takze jesli cisnienie podchodzi pod 0.6 to chyba jest wysokie?

- silnik suchutki że aż dziwota...nigdzie sie olej nie przelewa bo sprawdzalem,

- jak byl docierany? pierwsze 50 mth byl jezdzony delikatnie..

-napisalem remont tzn. wszystkie szlify, dopasowania i środek nowy..sprzeglo pompa wody...

- temperatura ok tzn przy +30 latem wychodzi z zielonego w pomaranczowe, przy +20 -zielone

 

nie podwazajcie takich rzeczy jak termostat czy wycieki bo bym napisal o tym nie czepiajcie sie kolorów na skali temperatury bo chyba kazdy wie ze te 360 to JAK SIE UDAŁ kazdy ma inny dzwiek, w kazdym inaczej biegi wchodza itd itd...bo polskie... mozliwe ze słabe czesci byly zalozone, choc remont byl robiony u znajomego mechanika i zrobil on juz kilkadziesiat silnikow C360,

CZA BEDZIE ROZEBRAC...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    587

Fakt w górach odrzutnik nie zdaje egzaminu. Miałem 4011 i przerabiałem ten temat.

 

Nikt nie podważa twojej wypowiedzi. Po prostu trzeba pisać dokładnie co się robiło i jak bo pojęcie remont jest różnie rozumiane. Jeśli chodzi o ciśnienie oleju w literaturze podane jest w kG/cm lub barach więc i przeważnie tak określają to w postach. MPa rzadko ktokolwiek podaje a ty w pierwszym poście nie podałeś jednostki. Stąd nieporozumienie. Ciśnienie masz wzorowe. czyli tylko góra do roboty. A na pewno do rozebrania na początek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kar0711    1

witam. Zrobiłem remont silnika w 355 tuleje tłoki itd. po przepracowaniu ok 15 mtg wymieniłem tłumnik na nowy a wtedy pojawiły się (tak myślę ze wtedy bo wcześniej jakiś nie widziałem) kropki oleju na masce i na łączeniu kolanka z tłumnikiem zbiera się olej i ścieka taki ładny czyściutki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Zależy jaki tuleje były założone.Ja ma zestawy THM i od 10 lat jest ok ale wybierane były młotkiem w sklepie teraz też tak robię jak robię jakiś ciągnik dźwięk tulei sprawdzam młotkiem.Jak jest głuchy to ją na bok jak jest metaliczny to biorę.Tak na THM zrobiłem już kilka silników i nikt nić nie narzeka.W tym roku 4 silniki.Kolega do c330 założył MACHLE i po 200 motogodzinach lała przed odpowietrznik jak wściekła rozebrałem a tam progi jak 8000 tyś motogodzin.Dziwny sposób ale skuteczny. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
POL1    28

Z tego co widzę to problem teraz z tym olejem co idzie przez pierścienie do góry i wylatuje kanałem wydechowym większość tutaj ma.

Sami widzimy jakie teraz badziewne robią zestawy naprawcze.

Ja odnosze wrazenie że chyba udał mi się ten zestaw naprawczy do C-360 , bo jak narazie suchutko , niestety u C-328 już sie nie udał bo musiałem dziurę wymienić bo olej szedł do góry jak zwariowany , wymieniłem 1 dziurę i jest ok.Więc teraz jest loteria z tymi zestawami .

Wniosek panowie jest prosty-------- KUPUJEMY ZESTAWY NAPRAWCZE ZETOR.+ ewentualnie zakładamy do tego pierścienie PRIMY.

Bo Mahle i reszta to "bubel"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PecikAgro    0

Opisze mój problem.Otóż przy remoncie kapitalnym silnika w moim ursusie c-360 zamontowałem zestawy Mahle.Przy remoncie wymieniłem kompletne''dziury''regeneracja głowic,nowe wtryskiwacze,wał korbowy szlifowany.Po około roku zaczęło rzucać olejem z wydechu.Zdemontowałem tłoki pomierzyłem wszystko i wyszło że pierścienie olejowe totalnie zużyte.Po włożeniu w tuleję miały 4mm luzu na zamku!Kupiłem zestaw pierścieni Primy zamontowałem i po 300mtg znów rzuca olejem.Początkowo słabiej teraz mocniej,ten sam scenariusz.Dodam że filtr powietrza wymieniony(Wkłady,olej)Czy Prima produkuje teraz tak tandetne pierścienie tłokowe?Spotkał się ktoś z takim problemem?Wymiana pierścieni tłokowych co pół roku to paranoja.Słyszałem że mechanicy montują pierścienie Zetora.Orientuje się ktoś z jakiego modelu podejdą do 60-tki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariank1    2

witam

mam podobny problem w C355 z olejem z wydechu (prawdopodobnie olej) podejrzewam głowicę od chłodnicy - silnik pali i nie kopci ,

czyli jak czytałem na forum najlepiej ściągnąć kolektor i ocenić czy to ropa czy olej jeżeli ropa to rozumiem ze będzie to wtrysk a jeżeli olej to trzeba sprawdzić zawory ewentualnie pierścienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotrekkkk
      Czy można założyć do świec żarowych jakiś czujnik, czy oznacza że świece są dostatecznie rozgrzane do uruchomienia silnika?
    • Przez UrsusJohnDeereTeam
      Witam.Mam problem z odpaleniem szescdziesiatki.Otoz gdy mialem stary rozrusznik wraz z bendixem odpalał normalnie,lecz gdy rozrusznik sie spalil i zalozylismy nowy rozrusznik i nowy bendix pojawil sie problem.Otoz gdy proboje ja odpalic slychac jakby chodzil tylko sam rozrusznik,szczegolnie tak sie dzieje gdy jest zimno(w lato nie bylo takiego problemu,gorzej jest teraz w zime).Dodam ze zeby na wiencu sa wszystkie w porzadku.
      W czym moze byc problem.Bede bardzo wdzieczny za odpowiedzi.Pozdrawiam
    • Przez mafia5855
      Moja chłodnica strasznie się grzeje przy cięższych pracach polowych. Na dole chłodnicy znajduje się już rdza ok7cm². Czy mam ją wymienić czy może jakieś płyny pomogą bo zależy mi na jak najtańszych kosztach. Z góry dziękuję.
    • Przez abuk14
      Witam
      Gdy uruchomiłem dziś ciągnik po kilku minutach pracy uszłyszałem dziwne stuki dochodzące z dolnej części silnika. Podejrzewam panewki albo pompę olejową.
      Nie mam teraz zbytnio czasu i jezeli możecie, napiszcie co to może być, bo nie chcę się teraz grzebać.
    • Przez Sqowron
      Hejka jaki luz na zaworach ustawić w c 360 ? Z tego co wiem to ssące 0,18 - 0,22  a wydechowe 0,28 - 0,32 ale w praktyce może być chyba trochę luźniej nie? np ssący 0,25 a wydechowy 0,35 ?? Dobrze mówię? A teraz pytanie jak je ustawiać chyba na przemian tylko który z którym 1-4 2-3 ? Czy jak bo nie mam pewności ? 
×