fotonlodzkie

Problem z odpalaniem Fendt Farmer 308 1998r.

Polecane posty

Witam, jestem właścicielem fendta od 2 tyg.  wszystko było ok ale od 2 dni nie mogę go odpalić. Silnik kręci (dym biały idzie z komina) ale nie chce odpalić. z początku wymieniłem AKUMULATOR na 135 AH 1000 A rozruchu, wcześniej był jakiś 185 AH i 900 A rozruchu. poczytałem i wymieniłem na taki jaki być powinien, żeby alternator doładowywał AKUMULATOR. Dodam że sprawdzałem już kabel MASE, wszystko nasmarowane wazeliną techniczną i dokręcone.  Wcześniej wymieniałem stacyjkę bo też ciężko chodziła (miałęm tam mały problem bo jeden kabel wypadł z kostki, tzn. (był tam jakiś elektryk przede mną :) ) ale metodą prób i błędów udało mi się trafić miejsce tego kabla.  Wymieniany był olej  - w wcześniej jeździł na turdusie 15W40 teraz zalałem MOBILEM DELVAC MX 15W40. 

Czy ktoś może mieć pomysł na ten problem.  
PS. przepraszam jeśli już jest ten temat ale jestem tu nowy i staram się ze wszystkim zapoznać powoli. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    752

jak kreci a nie pali to moze co z paliwem fitr paliwa spawdziles pompke paliwowa raczej tu bym szukal przyczyny moze gdzies powietrze lapie bokiem


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jutro będę wymieniał filtr paliwa. ale wszędzie wszyscy mówią o jakiejś pompce ręcznej do przepompowania. czy to jest ta co jest na lince podłączona do pedału gazu? chodzi o odpowietrzenie układu paliwowego. Bo chyba nie ma możliwości żeby się parafina wytrąciła i zablokowała układ, ale w tedy nie szedł by dym z komina?
co o tym sądzicie?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

agrofix224    18

Jeśli leci biały dym, to dostaje paliwo, mogła spaść np. temperatura w ostatnich dniach i to wystarczyło żeby przestał odpalać przy zużytym układzie wtryskowym w używanym ciągniku nie wiadomo na co się trafi. Problem może być elektryczny typu słabe przewodzenie prądu, podpoił bym biegun – przewodem rozruchowym do korpusu ciągnika, a +pod zacisk ma rozruszniku gdzie idzie gruby kabel. Może być słaba kompresja, zatkany filtr powietrza. Niektóre fendty mają grzałkę cieczy w bloku, gdyby takowa była to można by go było podgrzać i powinien zapalić nawet gdy nie jest w 100% sprawny.   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Filtr powietrza wyczyszczony wyjęty na odpalanie. Prubowalem nawet z plakiem zaczoł przyspieszać podczas odpalania, ale nie odpala :( dzisiaj wymieniam filtr i sprawdzam tą pompkę pod zbiornikiem (mechaniczną) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    127

bez luzowania wtrysków go nie odpalisz pamiętaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2020rol    3

Jeśli po wymianie oleju to się dzieje a masz go kilka tyg. mugł  mieć  wlanego doktora, nowy olej oczyścił (rozszczelnił silnik). 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marecki2922    387

Jeśli kupiłeś od pośrednika , handlarza  , to dużo nie kombinuj tylko wal do niego niech usuwa usterkę 


Kupię rozsiewacz do wapna o ładowności 5 ton i więcej 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I już po dolegliwościach tego fenda. Filtr paliwa był tak zawalony że cieszę się że pompy nie uszkodził. Dodatkowo pompka paliwa z membrana zasilająca była w stanie masakrycznym. Jakość paliwa była z jakimiś trocinami ehh... Biały dym był oznaką ze paliwo idzie ale nie tak jak powinno. Teraz pali z pól obrotu🙂

IMG_20210322_182906.jpg

IMG_20210322_183654_1.jpg

Dnia 22.03.2021 o 07:37, JD1052 napisał:

bez luzowania wtrysków go nie odpalisz pamiętaj.

Wystarczyło go odpowietrzyć pompka ręczna. Najpierw śruba na filtrze potem na wyjściu pompy wtryskowej. Wszystko przebiegło pomyślnie bez odkręcania wtrysków. Wiadomo kranik od zbiornika zamknięty podczas wymiany filtra i zalany do pełna filtr paliwa. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez edwin1990
      Witam mam problem z oświetleniem roboczym. Mianowicie 2 halogeny są na żarówki h1 znalazłem dodatkowe wyjście w dachu na żarówki h4. Po zamontowaniu 2 lamp w dachu  te na h4 nie działają. Bezpieczniki i wszystko spr. Gdzie szukać przyczyny? czy połączyć je razem  do 1 halogenów? 
    • Przez Roman2001
      Witam mam problem z moim fedem .strasznie chałasuje hydraulika.a dokładniej pompa pompuje ciśnienie ale coś ją hamuje.(strasznie sie grzeje)lecz gdy przestawie dźwignie na ehr na opuszczanie traktor zachowuje sie normalnie.Lecz i to nie zawsze pomaga bo czasami nie ustaje i trzeba poruszyć dźwigniami hydrauliki i wtedy ponownie trzeba daç dźwignie na opuszczanie i jest wporządku.jak pompa sie męczy to słychać syczenie na rurkach zasilających
    • Przez areczek00095
      Cześć, posiadam Fendta 311 lsa 89r. Na liczniku pewnie coś pod 30tys mth. Przy ciężkiej pracy, jak się konkretnie rozgrzeje to z odmy widać delikatny dymek. Silnik nie bierze oleju nawet grama, ale mocy zaczyna mu brakować. Powiedzcie mi czy dobrze myślę? Z odmy daje bo zawory w głowicy do roboty tak? Od tego brakuje mu mocy? Dodam że poci mi się przy pompie wtryskowej i planuje oddać po sezonie wtryski i pompę do regeneracji. Ściągać od razu głowice i też robić? Opłaca się robić same głowice bez tłoków i tulei?
    • Przez Lulek021
      Witam, 
      Po uruchomieniu traktorka świecą dwie lampki od kierunku jazdy, przełącznik nie reaguje, również świeci kontrolka od przedniego napędu(przedni napęd działa wg włącznika przedni napęd powinien być wyłączony. problem znnika gdy traktor popracuje z 40 minut. Koś spotkał się z takim probemem?
    • Przez Roman2001
      Witam mam problem z moim fendem 310
      Otuż nie ma siły podnieść przedniej osi
      Jak pomoge mu i podniose sie turem to napompuje oleju i trzyma ale jak by miał sie sam podnieść to nie ma siły.z góry mówie że siłownik jest po regeneracji
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj