Ares710rz

Zetor 5340-Blokujące się hamulce

Polecane posty

Ares710rz    4

Witam mam problem po naprawie hamulców wszystko było ok po około miesiąca zaczęło lekko blokować koło układ szczelny odpowietrzony 

Czasami tak zablokuje ze koło stoi w miejscu po ruszeniu zaczyna puszczać dodam że koło tylko blokuje do przodu do tyłu jedzie normalnie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    3107

a on nie ma hamulcy tarczowych ?? tam ustawienie bedzie jeszcze latwiejsze. pewnie temu do tylu nie blokuje bo nie zdarzy sie zagrzac inaczej jak jedzie do przodu i tarcze sie nagrzeja.

wez wykrec troche nakretke i troche pojezdzij.

 


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

tarczowe.

cylinderek sie nie zacina?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    3107

po prostu zle ustawione-tez tak mialem , na windzie kolo chodzilo swobodnie a w trakcie jazdy zaczelo sie grzac i smierdziec , pol obrotu klucza do tylu i po problemie.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marcin7745T    2

robiłem hamulce w swoim 7745t też tarczowe problem był taki ze poprzednik przy wymianie tarcz nie wsadził 4 tulejki w otworze w koszu hamulcowym i przy wciskaniu pedału hamulca rozpierak wyrabiał ten wlasnie kosz i z czasem sie blokowało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez konrado529
      Witam po podłaczeniu ciągnika zetor 7745 do przyczep zarówno w jednej jak i drugiej nie działają hamulce (nawet przy osobnym podłączeniu). Powietrze idzie do przyczep, natomiast przy wciśnięciu hamulca brak jakiejkolwiek reakcji siłowników hamulcowych. Myśle ze problem tkwi w ciągniku.
    • Przez Obi32
      Witam, można ten luz na przedniej osi jakoś wyregulować?

    • Przez ddd4233
      Witam czy może ktoś z was instalował zewnętrzny rozdzielacz zamiast tego oryginalnego ? (Zepsuty rozdzielacz nie potrzebuje ehr)  już mam wypatrzony rozdzielacz 3 sekcie (dwie pływające jedną zwykła ) z podłączeniem nie będę miał problemu. Tylko chodzi o to że na jednym poście w forum widziałem jak ktoś zakładał rurkę taka dłuższa(c360)  ta od tłoka potem widziałem jak ktoś zakładał rurkę tą od powrotu też od c360 . I teraz moje pytanie jest takie  czy zamiast tego rozdzielacza co jest w środku w zetorze założył bym adapter taki od c360 to by miało prawo chodzić? Dodam zdjęcie poglądowe o jakie elementy mi chodź . Prosił bym o pomoc

       

    • Przez Obi32
      Zetor 7745, rok 1990,.sprowadzony z Finlandii, 3800 mtg. 
      Po regeneracji pompy jak to bywa trzeba, ustawić kąt wtrysku. No i tutaj zaczynają się schody tak mnie zastanawia bo mam te 3 kreski ale przed demontażem kreciłem jeszcze kołem zamachowym i paliwo drgalo w pierwszej sekcji zupełnie w innym miejscu A dokładniej 1/3 obrotu koła zamachowego dalej.Dodam że ciągnik chodził dobrze przed regeneracją pompy jak i ustawieniu kątu na znakach i normalnie odpala, tylko dlaczego paliwa na kapilarce drgało w innym miejscu. Może ktoś miał podoby problem i wie jaka jest przyczyna. Z góry dzięki za odpowiedź!
    • Przez raven18
      Hej, ma ktoś zamontowane wewnętrzne lusterko na ramce tylnej szyby, do łatwiejszego zaczepiania maszyn (na zaczep hitch, który jest nie widoczny za zaczepem do przyczep jednoosiowych i trzeba na czuja podjeżdżać). Oglądałem zdjęcia ciągników i nie znalazłem jak to w sumie wygląda, czy to dobry pomysł skoro chyba nikt nie montuje? 😎 
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj