Matrix890321

Ciężko wchodzące biegi - Zetor Proxima 70

Polecane posty

Wybrane dla Ciebie

Dzień dobry,
Posiadam Zetor Proxima 70, rok 2012. Stan na dziś to 1200mth.
Jakiś rok temu pojawił się problem z wkładaniem biegów. Od nowości wszystko wyglądało dobrze i grało. Problem zaczął się od niższych biegów, tj. 1,2, a z czasem narastał. Dzisiaj wygląda to tak, że po odpaleniu silnika ciężko włożyć jakikolwiek bieg - ani terenowe, ani szosowe. Ciekawostką jest to, że po nagrzaniu silnika biegi zaczynają się przełamywać i wchodzić dobrze. Po zgaszeniu i wystygnięciu problem się powtarza.
Na początku próbowałem odpowietrzyć układ. Pomogło to, ale na jakiś tydzień - potem znowu to samo. Po dalszych próbach już w żaden sposób odpowietrzenie nie pomagało. Została wymieniona pompka pedału sprzęgła - też nic nie pomogło. Olej w skrzyni wraz z filtrem wymieniony na jesieni - także nic nie pomogło. Płyn hydrauliczny, wymieniany od nowości kilka razy, odpowietrzany razem z hamulcami - dalej nic nie daje. 
Sprzęgło od nowości nie regulowane, chodzi jak powinno, jak wrzucę bieg i włączę silnik to bierze od połowy.
Całość wygląda tak, jak bym próbował wcisnąć bieg bez sprzęgła, tzn. traktor szarpie i chce jechać.
Co może być usterką? Wysprzęglik, może układ się jakoś zapowietrza?
Czytałem na jakimś forum, że może synchronizator?
Bardzo proszę o pomoc, gdyż zaczyna brakować mi już pomysłów.
Dziękuję za uwagę i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karbex    59

Cześć - po objawach których piszesz to raczej nie synchronizator. Wygląda na to że jest problem ze sprzegłem które nie wysprzegla do końca. To że bierze od połowy to nie znaczy że jest dobrze wyregulowane i od tego bym zaczoł. Jak masz nierówno ustawione stopki od łożyska oporowego to nie bedzie wysprzeglał do końca bo cześć tarczy i docisku bedzie bliżej siebie ale nie na tyle żeby ciągnik ruszył. Ja bym zaczoł od sprawdzeniabi regulacji sprzęgła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    59

Zetory tak mają,problem jest z tarczą sprzęgłową ceramiczną.Może przegrzałeś tarczę i się  pokrzywiła albo na frezie się zapiekła .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dziękuję za odzew.
Regulacji sprzęgła niestety nie jestem w stanie sam przeprowadzić. Spróbuję kogoś znaleźć, aby to zrobił. Oczywiście dam znać, czy przyniosło to rezultat.
Słyszałem też o tych ceramicznych tarczach, które są wadliwe. Nie wiem, czy mógłbym przegrzać tarczę. Ciągnik raczej nie widział ciężkiej pracy.

Zadałbym pytanie, czy może jakoś przekładnia WOM może wpływać na tą usterkę? Słyszałem także, że wajcha sprzęgła do zapalania może mieć wpływ. Ostatnio zapiekła mi się i musiałem poluzować śrubę od dołu.
Zobaczymy, co przyniesie regulacja, a jeśli chodzi o zapieczony frez to czy wtedy trzeba będzie rozpoławiać ciągnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cheecko    62

W moim zetorze sprzęgło było robione na 1500mth a co do ciężko wchodzących biegów to od zawsze tak było bo te skrzynie tak mają... Siedziałem w nowym crystalu i też topornie to chodziło. Teraz ma 4500mth i jakoś się trzyma te sprzęgło jakoś jeszcze dodam że ciągnik cały rok przy ładowaczu pracuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1711    2

Ja w swojej proximie od czasu do czasu przypalam sprzęgło i jest lux gites biegi wchodzą jak w masełko w moim niema ceramicznej tarczy roczik 2007

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MedionClaasic
      Witam Gdzie w Forterra znajduje się czujnik ciśnienia układu pneumatycznego? Traktor informuje o braku ciśnienia (lampka ostrzegawcza+ wskaźnik). Ciśnienie jest ponieważ normalnie załącza przedni napęd i hamuje. Pewnie czujnik lub wiązka ale gdzie ją znaleźć. Drugim problemem jest ładowanie aku, a bardziej jego brak. Od urodzenia był z tym problem ale z wiekiem narasta. Aby wzbudzić ładowanie trzeba wejść na wysokie obroty żeby "załapał". A przy niższych lampka od wzbudzenia lekko się żarzy. Może ktoś miał podobny problem i podzieli się rozwiązaniem zanim zabiorę się za poważniejsze "grzebanie"? Z góry dziękuję i spokojnego wieczoru.
    • Przez DzikiSimental25
      Witam wszystkich !
      Mam problem jak wyjąć pompkę sprzęgła w Zetorze Proxima 85. Pompka jest zepsuta, ponieważ pedał sprzęgła nie wraca do góry (zatrzymuje się w podłodze). Mam nadzieję że pomożecie !! Z góry dzięki !
      Chodzi mi w którą stronę ma to rozkręcić




    • Przez czechp
      Witam, zakupiłem zetora 8540 z 95 roku. Posiada on zegary phoenix (zespolone) i od momentu zakupu nie działa obrotomierz i licznik motogodzin. Obrotomierz co jakiś czas „zamyka” się i wraca w pozycje 600 obrotów. Z pradniczki obrotów wychodzą 3 przewody M Sz i masa. Przewód M nie jest podłączony do zegarów a Sz jest. Prądniczka jest sprawna a przewody całe. Prawdopodobnie coś jest nie połączone do zegarów lub źle połączone. Czy ktoś może pomoc gdzie wspomniane wyżej przewody powinny być podłączone w zegarach? 

    • Przez xzibit0000
      Witam. Mam nagły przypadek wczoraj było wszystko dobrze.
      Temat jest taki że do przodu załączając rewers ciagnik ruszą normalnie ale jak do tyłu to miga N. Co to może oznaczać?
    • Przez lukza86
      Witam
      Mam probLem z zetorem Proxima 110plus z 12r. Ma 2500mtgh mam go od nowości. Dobrze odpala nie kopci tylko powyżej 1500brakuje mu mocy w szczególności jak zimny powoli się rozpędza silnik ale wejdzie na obroty. Turbinę słychać normalnie. Na zdjęciu widać że jeden wężyk nie był przykręcony. Być może po wymianie uszczelki pod głowicą jak robiłem 2lata temu zapomniałem go dokręcić. Do czego on służy? Czy mialby wpływ na moc 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj