Skocz do zawartości
Zaloguj się, aby obserwować  
cember16

Zapowietrzanie się JD 975

Polecane posty

Wybrane dla Ciebie
cember16    0

Witam od dłuższego czasu przy żniwach kombajn john deere 975 zapowietrza się wymieniany jest filtr paliwa czyszczony był cały układ zasilania paliwem i zapowietrzanie czasami nastąpi dodam że kombajn ma elektroniczną pompke zasilającą .Może być wina tej pompki?,bo pomyslałem że przed żniwami wypadało by te usterke usunąć.Czego to może być wina? czy tej pompki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

W moim 970,mam mechaniczną pompkę i filtry od stara 200 i przez 13lat eksploatacji zero problemu.A może to wina śrubek do odpowietrzania pompy wtryskowej?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cember16    0

u mnie się nie odpowietrza się pompy paliwa tylko włącza się zapłon pompka (pyka) a odpowietrza się tylko filtr paliwa i kombajn zapala bez problemu .Gdy się zapowietrzy podczas pracy to przez scianki filtra paliwa widac jakby spadek poziomu paliwa i czy możliwy jest zanik prądu w okolicy pompki lub jej zawieszanie?.Gdy się zapowietrzy to pompka brzęczy tak jak by niebyło paliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bartas19    0

Miałem ten sam problem w swoim 1065. Ta pompka elektryczna która znajdowała się pod zbiornikiem była uszkodzona i mimo tego że podpompowałem paliwo pompką mechaniczną przy silniku to i tak po dłuższej przerwie w pracy silnika paliwo schodziło i kombajn nie chciał zapalić. Po wymianie pompki elektrycznej na nową problem zniknął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek74    1

Witam

Ja również miałem problemy z zapowietrzaniem tylko w JD 1065.

Pierwszego roku zapchany był syfem filterek w pompce elektrycznej przez co tracił moc i w przewodach za pompką widać było powietrze(odkręca się i wyjmuje od spodu przedmuchuje sprężarką i jest git) i później przez cały sezon było spoko.

Drugiego roku pod koniec sezonu zaczęła chodzić nie równo a czasami przestawała chodzić naprawiłem stacyjkę główne prądy póściłem przez chebel od zetora i dokończyłem sezon.

Teraz posprawdzałem na spokojnie i się okazało że nie łączyło jeszcze w kostkach przez co się kabelki podgrzały, i jak narazie działa bez zarzutu przeszedł test w jęczmieniu ozimym w minioną sobotę.

A zaczynałem rozglądać za nową pompką oryginał troszkę kosztuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gregor1980    0

Ja w moim 955 też miałem problem z tą pompką dwa sezony niemogłem dojsc

do ładu chciałem kupic już nowa pompke,ale skusiłem sie ją rozebrac dokładnie

wyczysciłem nasmarowałem cylinderek i traz już 3 sezon niemam z nią problemu

a za nową wołali 1100zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×