robadas78

zetor 5011 wyje na 5 biegu

Polecane posty

robadas78    0

Witam. Zetor 5011 wyje tylko na 5 biegu przy obciążeniu! reszta cichutko! Co to może by. Tylk0 jak podczas jazdy przygazuję, 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam18127    6

Masz luz na wałku. Co za tym idzie zużyły się łożyska by trzeba rospolowic i zobaczyć 8 Zaślepkę zdjąć i pokrywę od biegów i ujrzeć problem  tak że remoncik  skrzyni

Edytowano przez adam18127

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robadas78    0
56 minut temu, adam18127 napisał:

Masz luz na wałku. Co za tym idzie zużyły się łożyska by trzeba rospolowic i zobaczyć 8 Zaślepkę zdjąć i pokrywę od biegów i ujrzeć problem  tak że remoncik  skrzyni

Ale to tylko na 5 biegu... reszta cichutka... Ostatnio z górki na 5 biegu jechałem szybko z przyczepą i  cicho było, dopiero jak gazu dodaje to wycie takie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Trochę nie rozumiem takich pytań ludzie liczą ze ktos powie ze to nic że ma tak jeździć chyba. No bo osobiście jak coś jest nie tak to rozbierane jest patrzy się co się stało wymienia i tyle mało tego jak już rozbieramy to sprawdzamy wszystko co jest po drodze i do czego jest dostęp gdy już jest rozebrane. Tak np uszkodzone łożysko oporowe w 60 skaczylo się tym że ma praktycznie nowe sprzęgło założone oprucz koła zamachowego, bo tarcze już kiepskawe też i tak poszło żeby nie rozbierać za pół roku czy rok znowu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam18127    6
3 godziny temu, robadas78 napisał:

Ale to tylko na 5 biegu... reszta cichutka... Ostatnio z górki na 5 biegu jechałem szybko z przyczepą i  cicho było, dopiero jak gazu dodaje to wycie takie.

Nie łudzić się że będzie lepiej rozbiórka. Górny wałek ma luz i co za tym idzie, tryby też mają i powstaje chalas z trybów też konty się zmieniają i powstaję wycie

  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    80

No tak z tym górnym wałkiem ..... na V biegu wałki sa połaczone przesuwką a wycie na wysokich prędkościach Na początku zdjąłbym plecak żeby wykluczyć uszkodzenie albo rozregulowanie przekładni tylnego mostu Dużo mniej roboty a może się okazać że to to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robadas78    0
1 godzinę temu, Karol445 napisał:

No tak z tym górnym wałkiem ..... na V biegu wałki sa połaczone przesuwką a wycie na wysokich prędkościach Na początku zdjąłbym plecak żeby wykluczyć uszkodzenie albo rozregulowanie przekładni tylnego mostu Dużo mniej roboty a może się okazać że to to

Pod plecakiem ok bo podnośnik był robiony, chodzi o to że nawet jak jadę cały gaz na 4 (szybciej jak na lekkim na 5) to jest cichutko. Tylko ta 5 wyje jak przyspieszam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam18127    6

Tak jak kolega mówi może jest do wymiany przesowka. I łożyska . Też może być od mostu. Obstawiam łożyska na górnym wałku lecz jak rozebrać to i tak plecak i inne rzeczy. Lecz masz rację zaczoc od plecaka zobaczyć czy luzu nie ma na kole atakującym może nity się poluzowały tak że  trzeba robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ketlin23
      Czy róznią sie od siebie zetor 6911 a 7011 bo planuje zakupić napewno cena i czym jeszcze
    • Przez Moorgi
      Witam, niedawno nabyłem zetora 7745 z 1993r i mam problem z włączeniem wałka na 1000obr/min. Mianowicie ta dzwignia plastikowa miedzy nogami pod siedzeniem ma tak jakby dwie pozycje. 1 pozycja to całkowicie na lewo, wałek się kręci na 540, druga pozycja to środek wałek stoi a 3 pozycji w prawo nie ma nie moge przekręcić.. Nie chce nic na siłę robić.. W 6245 z 87r jest tak samo, ale dźwignia działa w 3 pozycjach, lewo,srodek,prawo. Może ktoś poratuje pomocną informacją? Zdjęcia ponizej.





    • Przez mati555
      Witam jakie błotniki i o jakich wymiarach proponujecie błotniki plastikowe do Zetora 7711 żeby ładnie wyglądał nie za duże nie za małe koła 7,50 x20
    • Przez DawidSpec
      Witam tak jak w temacie jaki Hipol do skrzyni,hydrauliki w Zetor??80W90 gl 4 się nadaję??Jaki macie dokładnie zalany.
    • Przez Bartek1231
      Witam mam pytanie czy do zetora 7011 da się założyć napęd bez przerabiania skrzyni i oczywiście nie mówię tu o oryginalnym napędzie. Dodam że napęd może działać tylko na szosowych biegach gdyż nie używam terenowych. Z góry dziękuję za odpowiedź 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj