makro21

Cały czas świeci się kontrolka przedniego napędu. NEW HOLLAND TS 125a

Polecane posty

makro21    0

Witam chciałem zapytać czy nie wiecie dlaczego świeci się cały czas kontrolka przedniego napędu wogule nie reaguje na załączanie lub rozłączanie cały czas świeci dodam że ciągnik to New Holland Ts 125a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam54321    0

Sprawdź sobie na początku elektrozawór przyczyn świecenia się przedniego napędu na desce może być wiele na przykład czujniki krańcowe na pedałach hamulca bądź czujnik hamulca ręcznego jeżeli elektrozawór będzie sprawny musisz zacząć od czujników na pedałach potem hamulec ręczny elektrozawór od przedniego napędu znajduje się za lewym kołem najlepiej będzie ściągnąć koło jest tam również na bloku zaworowym czujnik ciśnienia jeżeli on będzie uszkodzony też kontrolka od napędu będziecie świecić

 

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

makro21    0

A chciałem zapytać czy da się wogule jakoś sprawdzić czujnik od napędy czy od razu najlepiej kupić nowy ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Ksw512
      Wyskakuje mi zapchany filtr powietrze, ale filtr jest czysty. Jakiś czujnik ?

    • Przez Adam15203
      witam koledzy mam taki problem w t6 gdy jadę z przyczepą i wcisne hamulce przyczepa zachamuje ale po odpuszczeniu hamulca przyczepa nadal jest zachamowana dopiero gdy zaciągnę ręczny i odpuszczę to wtedy hamulec w przyczepie odpuszcza co trzeba zrobić żeby zaczęło to działać tak jak trzeba
    • Przez driver24
      Wystąpił w moim t6 błąd 12806. Wiem, że to błąd coś związany z pneumatyka, hamulcami przyczep, ale może ktoś spotkał się i wie coś więcej co jest przyczyną?
    • Przez staszek87
      Witam. New holland t6.145 ma czasem (raz na 20-30 przekręceń kluczyka) chwilowy zanik napięcia na zapłonie. Trzeba czekać na zapalenie liczników wskaźnika od skrzyni czasem o 2 sekundy dłużej czasem o 5 sekund. Dodatkowo licznik brzęczy tak jakby się wypięło jeden z kabli. Ciagnik niestety już 2x się rozkalibrowal. Brak czujnika skrętu,  radaru klawiatury nad licznikiem czujnika ckimatronic. Pierwszy raz serwis pokalibrowal i stwierdził że zobaczymy może coś się rozsypie to będzie wiadomo co. Czy ktoś się spotkał z takim przypadkiem? Stawiam na jakiś stycznik bo jak odpali to nic się nie dzieje w trakcie jazdy. Jak to sprawdzić? Są jakieś schematy instalacji? Trochę szkoda tak kalibrować co 3 tygodnie za 700zl i czekać aż zgaśnie całkowicie. 
      Pozdrawiam 
    • Przez malawania
      witam czy ktoś mógłby mi udzielić bliższej informacji na temat tych ciągników czy są bardzo awaryjne?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj