Kondzio55

Zetor 7211 - niespalanie paliwa,brak kompresji

Polecane posty

Kondzio55    42
Przed chwilą, jacek3773 napisał:

Skoro głowice dobre przedmuchu nie ma to wałek rozrządu żle ustawiony

2 posty wyżej wyslalem zdjęcie jak wyglądają tłoki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    229

CO ma tłok do rzeczy.nie masz kompresji to i mieszanka (stosunek paliwa do powietrza) ujowa i stąd nagar duży

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ja to bym zaczął od pytania remont po kosztach czy jak należy? W sensie najtańsze zestawy głowice gdzie najtaniej czy wszystko gdzie najlepiej robią i co najlepsze. A drugie pytanie docierany ciągnik czy olane i w robotę szedł normalnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość   
Gość
11 godzin temu, jacus napisał:

jak bedziesz mial wolna chwile to popusc pompe wtryskowa i troche nia poruszaj-wte i we wte, jak nie pomoze to wyciag pompe spiluj jeden zabek na sprzegielku kolo przerwy i zaloz sprzegielko na spilowanym i troche pokrec, jesli nie pomoze to spiluj zabek z drugiej strony.

wydaje mi sie ze zaplon jest przestawiony- ja mialem taki przypadek ze bez zalozonej podkladki zrobionej z drutu nie zapalil i dymil jak lokomotywa.

uszczelki profilaktycznie zaloz 1,5

Też mi tu wygląda na opozniony zapłon i tyle... Trza zrobić przecinkę i przestawiać o jeden ząbek.... Wymieniał wałek na pompie i być może nie porównał czy wcięcie na klin w tym samym miejscu a tera panie robią cyrki... dwa sprzęgiełko na wałek ciekawe czy te same czy nowe i czy takie jak powinno być 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kondzio55    42
21 minut temu, ogarek napisał:

Też mi tu wygląda na opozniony zapłon i tyle... Trza zrobić przecinkę i przestawiać o jeden ząbek.... Wymieniał wałek na pompie i być może nie porównał czy wcięcie na klin w tym samym miejscu a tera panie robią cyrki... dwa sprzęgiełko na wałek ciekawe czy te same czy nowe i czy takie jak powinno być 

Dla zrozumienia walek sprawdzany, nie jest kupiony nowy tylko z rozebranego silnika, wcięcie wszystko to samo.. Sprzęgiełka są 2, na jednym nie dalo sie ustawic kąta gdyż na kole zamachowym znaków nie bylo, wiec jest założony prawidłowy.. 

2 godziny temu, Kacperkuj-pom napisał:

 

 

2 godziny temu, Kacperkuj-pom napisał:

A ja to bym zaczął od pytania remont po kosztach czy jak należy? W sensie najtańsze zestawy głowice gdzie najtaniej czy wszystko gdzie najlepiej robią i co najlepsze. A drugie pytanie docierany ciągnik czy olane i w robotę szedł normalnie?

Docierany 12 godzin pykal sobie po remoncie, a pozniej jakieś lekkie prace. Zestawy zetorowskie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Nie spalone paliwo i dymienie to opóźniony zapłon... chyba że masz coś z głowicami nie teges.... Zawory się zawieszają itp... Tu ciężko zgadnąć na odległość ale ja zamiast rozbierac  silnik jak Ty przyspieszył bym zaplon robiąc przecinkę... Bo to pierwsze co trza zrobić  przy tych objawach co opisałeś i tyle.. Tu trza wykluczać pierwszo ewentualne błędy najniższym kosztem i nie rozbierac silnika jak nie trzeba i tyle... To robimy na końcu jeśli nic nie pomogło 

 

Jak ten silnik chodził po remoncie było ok?.... 

Edytowano przez ogarek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kondzio55    42
7 minut temu, ogarek napisał:

Nie spalone paliwo i dymienie to opóźniony zapłon... chyba że masz coś z głowicami nie teges.... Zawory się zawieszają itp... Tu ciężko zgadnąć na odległość ale ja zamiast rozbierac  silnik jak Ty przyspieszył bym zaplon robiąc przecinkę... Bo to pierwsze co trza zrobić  przy tych objawach co opisałeś i tyle.. Tu trza wykluczać pierwszo ewentualne błędy najniższym kosztem i nie rozbierac silnika jak nie trzeba i tyle... To robimy na końcu jeśli nic nie pomogło 

 

Jak ten silnik chodził po remoncie było ok?.... 

Nie dokońca, tez przykopcal na niebiesko 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Grzało ci tłumik w ciężkiej robocie....znaczy  podpalało spaliny w tłumiku? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kondzio55    42
20 minut temu, ogarek napisał:

Grzało ci tłumik w ciężkiej robocie....znaczy  podpalało spaliny w tłumiku? 

Nie, niezauwazylem, raz zaczelo walic iskrami ale na odjetym kolektorze lecz po chwili przestało 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

Tak pacze w galery i ty nie oszczędzałeś tego zetorka.. Bo koszenie kukurydzy to on po d*pie dostał w tej sieczkarni...🤔

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alchemik    193

Te 12 godzin to ciągnik stał i pykał na wolnych obrotach?

Kąt  wtrysku czym ustwiany?

Przed remontem też było takie zachowanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    229

Ludzie przecie on nie ma kompresji a wy o zapłonie i tu trzeba szukac przyczyny.ujowe glowice .popekane pierścienie czy wałek rozrządu żle złożony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

A to fakt nie doczytałem pierwszej strony bo mi nie przewinęło całości.... Kompresja słaba 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    229
1 godzinę temu, Alchemik napisał:

Te 12 godzin to ciągnik stał i pykał na wolnych obrotach?

Kąt  wtrysku czym ustwiany?

Przed remontem też było takie zachowanie?

A czym ma kąt ustawiać.znaki nie zawsxe są miarodajne .

Jeśli już o zapłonie to niech napisze jak ustawiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alchemik    193

Może z użyciem kapilary, lampy steoboskopowej z przystawką itp.

A może na słuch albo oko.

Ja  przykładowo bawiłem się swojego czasu szybką kamerą obserwując pylenie wtryskiwacza i znak na kole, sprawdzałem też jak bardzo punkt GMP pokrywa się z znakiem na kole i czy znaki na kole zamachowym są co tyle stopni co trzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    229
32 minuty temu, Alchemik napisał:

Może z użyciem kapilary, lampy steoboskopowej z przystawką itp.

A może na słuch albo oko.

Ja  przykładowo bawiłem się swojego czasu szybką kamerą obserwując pylenie wtryskiwacza i znak na kole, sprawdzałem też jak bardzo punkt GMP pokrywa się z znakiem na kole i czy znaki na kole zamachowym są co tyle stopni co trzeba.

Ciekaw jestem czy by ci się znaki pokryły przy luzach na kołach zębatych.na sluch jest dobrze jak robisz na handel i tyle w temacie.

Chłopak robił jakiś remont i miało być dobrze o tu d*pa .nawet teorii z zasady pracy silnika dobrze nie zna. Chce coś więcej wiedzieć to niech pisze czysto i klarownie . Stwierdzenie było sprawdzane i jest dobrze do mnie nie przemawia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    69

Napisz jak ustawiałeś kąt wtrysku.Jeśli dałeś gaz na max to na znaki nie wyjdzie tylko będzie tak na 10 stopni przed czyli tłok 2mm przed gmp.Za dużo by pisać dlaczego,ten typ tak ma.Miałem takiego zetora i on zimny kopcił na niebiesko,one tak mają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    229

A cóż tu dużo do pisania pełny gaz w zetorze to opóżniony zapłon i tyle.

 My się spuszczamy a autor tematu przegląda go i tyle .nawet nie wie co odpisać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alchemik    193
11 minut temu, jacek3773 napisał:

Ciekaw jestem czy by ci się znaki pokryły przy luzach na kołach zębatych.na sluch jest dobrze jak robisz na handel i tyle w temacie.

A co mają luzy na zębach, do pokrycia sie znaku oznaczającego punkt GMP na kole zamachowym z faktycznym punktem GMP?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    229

Z całym szacunkiem .chyba więcej silników zrobiłem niż ty masz lat . Ale nie o to chodzi bo po to jest forum by sobie pomagać.

A chodzi o to że między wałem a pompą masz 4 połączenia i na każdym jakiś luz występuje . Początek  z reguły w ursusie cz fetorze ustawiam na 7mm przed GMp i chodzi zegarkowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysztofz14    69

Jaką średnicę ma komora w tłoku.Powinno być 54mm a są też 56mm od 7711.Wymiary inne to samo tylko inny skok i większa komora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    229

No któż ci odpisze jak autor tematu tylko przegląda .a my się przepychamy  informacjami .

Sąsiadowi wrzuciłem nowe tłoki i pierścienie do 7211 bo miał być na handel  i do dzis jeżdzi ( 3 rok) i ryczy aż miło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alchemik    193
7 minut temu, jacek3773 napisał:

Z całym szacunkiem .chyba więcej silników zrobiłem niż ty masz lat . Ale nie o to chodzi bo po to jest forum by sobie pomagać.

A chodzi o to że między wałem a pompą masz 4 połączenia i na każdym jakiś luz występuje . Początek  z reguły w ursusie cz fetorze ustawiam na 7mm przed GMp i chodzi zegarkowo

Kolega dalej swoje  pisze o ustawianiu wtrysku i pompy. 

Dalej kolega nie widzi, co ja pisałem? Mierzyłem poprawność nabicia znaku na na kole zamachowym względem samego wału korbowego. Ciekawiło mnie na ile są dokładnie zanaki nabite. Gdzie kolega ma tam luz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez PGRdobrawola
      Mam problem z zetorem 7340, mianowicie czasami jest wszystko ok, ciągnik chodzi jak należy a czasami potrafi co chwilę gasnąć. Wymieniałem filtr paliwa i zauważyłem że piwo jest czarne jakby trafiał do niego olej. Spuściłem paliwo z baku i tak samo, czarna ropa... ktoś miał taki przypadek, pompa wtryskowa do roboty?
    • Przez Harnas16
      Witam nadszedł czas zmiany oleju w silniku w zetorze 7711 teraz był zalany PEMCO 20w50 i teraz też tym zalać czy turdus czy jeszcze jakiś inny? Pozdrawiam
    • Przez m3tysek
      ......
    • Przez SebastianP
      urwała mi się śruba. Jak ją teraz wydostać? Chodzi o tą śrubkę na klucz 10 co jest od strony kabiny na górze pompy. są takie małe wykretaki żeby weszly w ta dziurke w śrubie?
    • Przez em0t
      Witam . Potrzebuje porady jak prawidłowo zamontować uszczelkę pod głowicą . Chodzi o to że uszczelka ma silikon z jednej strony a na tulei nie ma pierścienia miedzianego który uszczelnia blok z tuleje 


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj