Skocz do zawartości
Ursusc385

Wydmuchuje olej

Polecane posty

Wybrane dla Ciebie
galeria
Olej
Roki212    83

Ile może kosztowac kpl cały tak jak mówicie Tuleje tłoki pierscienie ile to może kosztować wszystko mniej wiece?

na jeden słupek:

Mahle zwykły około 165 zł

Mahle z tłokiem gorzyckim około 335 zł

Czeski Zetora około 180 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w 60 u mojej siostry 2 lata temu był robiony remont i właśnie jest założony zestaw od zetora blok był zawieziony do Krotoszyna i tam go robili ale wtedy trzeba rozwiercić otwory na tuleje bo są trochę szersze a nasz blok już wyrdzewiał i zamiast go wyspawywać lepiej go było przerobić no i co za tum idzie trzeba było jeszcze pompę wtryskową przestroić ja zawiozłem do goilny koło jarocina polecam dziadek jest rewelacyjny a ciągnik sprawuje świetnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek10    0

czy tylko tuleje pierścienie i tłoki wystarczy czy trzeba też korbowody panewki i wał do szlifu dawać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Roki212    83

jak trzyma ciśnienie oleju to wału i panewek nie ma co ruszać, w korbowodzie to jak co tylko w główce tulejke wymienić jak ma luzy a jak nie to nic nie robisz dajesz nowe zestawy i śmigasz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dodi    105

Mam tak samo pojawia się olej w niedużych ilościach, a na miarce oleju nie przybywa, ani nie ubywa :) Ale będę jeździł dopuki silnik nie stanie :)

 

Rok temu jak sąsiad widział w zimę jak mój ciapek się męczy i olej wyrzuca to cały czas mówił że nie zasieje :) A zasiałem na wiosnę i na jesień ale jak fundusze pozwolą to trzeba zrobić remącik bo mam takie same problemy @ maniek10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlikk18    0

Mi również wywala olej górą...

Ciągnik ma 150 mth. Do około 20 mth ciągnik chodził z maszyną "OSA" więc się nie przemęczał. Od około 20 mth zaczął mi olej wcinać i wywalać tłumikiem - na małych obrotach cała kabina zachlapana, ale na dużych jakoś to przepalał - w każdym bądź razie oleju w silniku ubywało. Około 100 motogodziny ciągnik zaorał 10 ha i ubyło go może 1-2 litra w orce - niebieskiego dymu nie zauważyłem, ale po chwili postoju na wolnych obrotach po przy gazowaniu trochę go było. Wiec myślałem że już jest lepiej - ale nie. Teraz ma 150 mth i ciągle widzę ten cholerny niebieski dym. Prawda jest taka że wlałem w niego grubo ponad 20 litrów oleju!!! Zastaw naprawczy kosztował około 110 zł. Nie pamiętam nazwy firmy ale jeśli to w czymś pomoże to sprawdzę. Nowe panewki, pompa paliwowa, olejowa, głowice po regeneracji wraz z zaworami, wtryski itd. Odpala bez problemu.

Mechanik który przeprowadzał remont zaproponował wymianę pierścieni. Wykluczam raczej błąd przy remoncie - mechanik ma ogromne doświadczenie.

 

Proszę o poważne rady, podpowiedzi i porady.

Z góry dziękuje!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

olej może walić w tłumik tak do 20 mth do czasu az pierścienie się nie dotrą i ułoża w tulejach a potem powinno ustać, jak wali olejem to coś z pierścionkami nie tak musi być... i sprawdz jakie masz te zestawy bo po cenie to chyba nie krotoszyn ani zetor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Jeśli do odmy nie masz przedmuchów, to jedynie pierścienie olejowe coś nie grają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bamboocha    7

@pawlikk18 Miałem taką samą sytuację jak Ty . Zrobiłem remont i za zestawy płaciłem podobnie, moje były czeskie ale nazwy firmy ci nie przytoczę. Również zaczął chlapać mi olejem, odkręciliśmy kolektor i przyłożyłem gazetę po kolei do każdego wydechu z głowicy i okazało się, że z jednego chlapie. wiec historia się powtórzyła, wyjęliśmy tłok i pierścienie były w porządku nic nie wskazywało żeby były złe. Ale tuleja nie miała takiej gładzi jak powinna pod paznokciem dało się odczuć rowki takie(hrobotanie). Wymieniliśmy zestaw na nowy no i na razie jest ok nic mi nie chlapie olejem i nie kopci jak jest zimny a dym był taki niebiesko biały. Odkręć kolektor i sprawdź z którego ci chlapie i zabieraj się do roboty.

 

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7

to wszystko chińskie boble są w sklepie nam wciskają a my tylko problemy mamy więc kto oszczędza płaci podwójnie :) bez obrazy dla nikogo ale jest przynajmniej nauczka na przyszłość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bamboocha    7

Nie koniecznie chiński bubel, najlepsze firmy potrafią wyprodukować bubel z wadą fabryczną i tyle, ja np na taki trafiłem. Zobaczymy ile te zestawy pochodzą wtedy wszystko bedzię wiadome.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7

może i być wada fabryczna ale niekiedy te "dobre" części robią w chinach a potem do nas pod europejską nazwą :) ja tez na ile bobli trafiłem głupie łożyska a można szału dostać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mi również wywala olej górą...

Ciągnik ma 150 mth. Do około 20 mth ciągnik chodził z maszyną "OSA" więc się nie przemęczał. Od około 20 mth zaczął mi olej wcinać i wywalać tłumikiem - na małych obrotach cała kabina zachlapana, ale na dużych jakoś to przepalał - w każdym bądź razie oleju w silniku ubywało. Około 100 motogodziny ciągnik zaorał 10 ha i ubyło go może 1-2 litra w orce - niebieskiego dymu nie zauważyłem, ale po chwili postoju na wolnych obrotach po przy gazowaniu trochę go było. Wiec myślałem że już jest lepiej - ale nie. Teraz ma 150 mth i ciągle widzę ten cholerny niebieski dym. Prawda jest taka że wlałem w niego grubo ponad 20 litrów oleju!!! Zastaw naprawczy kosztował około 110 zł. Nie pamiętam nazwy firmy ale jeśli to w czymś pomoże to sprawdzę. Nowe panewki, pompa paliwowa, olejowa, głowice po regeneracji wraz z zaworami, wtryski itd. Odpala bez problemu.

Mechanik który przeprowadzał remont zaproponował wymianę pierścieni. Wykluczam raczej błąd przy remoncie - mechanik ma ogromne doświadczenie.

 

Proszę o poważne rady, podpowiedzi i porady.

Z góry dziękuje!

a co z głowicą sprawdzałeś ciśnienie i szczelność zaworów i jak wyglądają prowadnice zaworów może nimi wcina ci olej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlikk18    0

tzn co? :) wszystkie głowice są po regeneracji - zawory również.

można to sprawdzić domowym sposobem?

Edytowano przez andrzej2110
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

ciśnienie sprawdza się wkręcając manometr w miejsce wtryskiwacza dla każdego cylindra oddzielnie. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jeśli głowice masz po regeneracji to raczej nie będzie ich wina a co do ciśnienia samych głowic to też idzie to zbadać ale nie w domowych warunkach więc myślę że to pierścienie tłokowe miałem podobny przypadek z kaszlem kupiłem cały zestaw naprawczy w polmozbycie i po odpaleniu chodził góra pół godz i świeca zalana olejem odpalałem go tak cały dzień i żadnej poprawy na drugi dzień wymieniłem pierścienie i momentalnie problem znikną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam wszystkich.Mam problem i nie wiem co to może być!C4011 z pod korka wlewu oleju wydostają mi się spaliny.dodam że poziom płynu chłodniczego się nie zmienił i poziom oleju tez jest w normie.Ciągnik przeszedł remont generalny( 8 mieś. temu )czy to uszczelka czy coś więcej??? :P;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thomek    0

pierścienie może starły się albo przegrzały,jak nie były oryginały to szybko się ścierają,znajomy tak zrobił remont c360 na tanich częściach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal29    9

Jeśli masz przedmuchy spalin do skrzyni korbowej to masz zużyte lub zapieczone pierścienie tłokowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtz8223    0

pierścienie na 100% .. ja u swojego ursusa 330 zrobiłem remat kapitalny i założyłem nowe i co po poł roku to samo co u ciebie sie zrobiło taki materiał do bani jest .;(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
boryss    5

dołacze sie, kazdy silnik dmucha do śrdka disel mniej niz benzyniak ,pierścienie to mozliwe ale najpierw sprawdz luz zaworów jesli ok to moze byc uszczelka pod głowicą bo jesl silnik był przegrzany to zdazaja sie tego typu historie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dziękuje za pomoc ale już wiem co było wydmuchło uszczelke pod głowicą i dlatego tak się działo. Mam jeszcze jedno pytanie odnośnie zaplonu w która strone przyspiesza sie a w która opóznia zapłon w 4011 jak to jest z ustawieniem bo czuje ze teraz jest troszke opózniony i nie wiem w która strone przekrecić pompą. pozdrawiam !!! ps. Co do częsci to są coraz słabsze i dlatego tak sie dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×