tomaszrolnik98

John Deere power quad - biegi ciężko wchodzą, ciągnik jedzie przy N na rewesie

Polecane posty

Witam

Problem dotyczy dwóch ciągników, 6630 z 2007r oraz od niedawana 5100r z 2012r.

6630 kupiony używany, niecały 1000mth, aktualnie 3000mth. Od początku na zimnym oleju ciężko wchodziły niskie zakresy - A, B i C. Zauważyłem, że kiedy po uruchomieniu ustawię rewers w pozycji do przodu a następnie wrócę na N ciągnik próbuje jechać do przodu przy próbie włączenia biegu z naciśniętym sprzęgłem. Ustawienie rewersu do tyłu kasuje problem. Po kilku minutach ciągnik się rozgrzewa i jest ok. Drugi problem to szarpanie, raz na może 500 zmian kierunku jazdy bez sprzęgła następowała natychmiastowa zmiana, bez sekundy zatrzymania. Wiosną wezwałem serwis od dealera, pomierzyli ciśnienia, faktycznie nie luzuje. Diagnoza - pokrzywione tarczki od któregoś ze sprzęgieł. Trzeba robić, bo jak tak zostanie może wysypać synchronizatory. Wzięli go do siebie, wyciągnęli skrzynię i wszystko było w niej w najlepszym porządku. Wymienili kilka części, które moim zdaniem wyglądały niemal idealnie. Wycena razem 11 000zł. Szarpanie najprawdopodobniej ustało natomiast już po 2 motogodzinach zauważyłem, ze nadal chce jechać przy załączaniu biegu. Serwis przyjechał, rozgrzali, pomierzyli, faktycznie nadal jest źle, trzyma ciśnienie na luzie. W najbliższym czasie biorą go w ramach gwarancji naprawy. Z tym wszystkim można by się pogodzić, jednak ostatnio 5100r, którego mam od nowości, jest świeżo po wymianie oleju i przy 1300mth przebiegu zachował się podobnie. Od razu po uruchomieniu i przy włączaniu biegu próbuje ruszać do tyłu. Trudno mi uwierzyć, abym w obu mało wyjeżdżonych ciągnikach na oryginalnym oleju John Deere doczekał się dwóch takich samych nietypowych awarii. Czy ktoś też tak ma? Może to normalne w tych ciągnikach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kierowiec    94

W JD co prawda starszym bo bodajże 2004 rok rewers i półbiegi na linkę pod 9 tyś godzin, też odczuwam podobne dolegliwości, gdy temperatura zewnętrzna jest powyżej 15 stopni można uruchomić ciągnik i wrzucić dowolny zakres, zaś tak jak teraz lub gdy są przymrozki po uruchomieniu mogę wrzucić dowolny zakres zaś aby zmienić na inny ABC musi ciągnik się delikatnie toczyć, bo inaczej próbując wbić zakres zaczyna jechać, na D wchodzi zawsze. Po 10 minutach już robi się olej rzadszy i problem znika, też oryginalny olej JD i od dwóch lat od kiedy się pojawił zawsze był ten problem. Połówki wchodzą w miarę dobrze, czasami coś szarpnie wiadomo nie nowy ciągnik, poślizgu nie ma na rewersie i półbiegach więc to taki mankament. . Wygląda to na niepełne wysprzęglanie.

Edytowano przez kierowiec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    18

Problemem może być zawór modulacyjny. Otwiera się i powoduje że ciągnik ciągnie w którąś stronę. Może wystarczy skalibrować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ogarek    1235

Dokładnie jak nie można tego skalibrować to już zawór do wymiany....ale raczej serwis chyba to by ogarnął.. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez John6600
      Witam . Mam pytanie składam skrzynie power quad w john deere 7600 . Interesuje mnie czy na koszach , trybach są znaki ? Jakos musi być to po ustawiane ? Czy można składać jak leci . Wiem ze np w case miałem ze znaki musiały się zgrywać na zębach bo innaczej nie kręciły się . Prosze o pomoc bo nic tu nie widze 
    • Przez dwaa9
      Witam
       
      Mój 1640 ma problem z odpalaniem. Po przekręceniu startera gasna kontrolki a rozrusznik nie kręci. Na krótko bez problemu. Słychać też przy tym pykniecie tak jakby jakiś stycznik ale nie mogę go namierzyć. 
      Może być to wina jakiegoś przekaźnika? Jeśli tak to gdzie on się znajduje? 
       
    • Przez Maciej4455
      Witam ślizgają się biegi parzyste w skrzyni powershift co może być przyczyną
    • Przez Nintendo
      Czy ma ktoś instrukcje obsługi /napraw do tego John deere? 
      Z góry dziękuję. 
    • Przez adam18127
      Witam.  Jakie jest Ciśnienie sprężania 1640 John Deere
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj