mariusz031992

Zaniki ciśnienia na tylnych gniazdach hydraulicznych, błagam o pomoc :(

Polecane posty

Dobry wieczór wszystkim. Zwracam się do Państwa o pomoc. Od początku. Zakupiona nowa pompa Waryński o zwiększonej wydajności, nowy zawór bezpieczeństwa 13,5 MPa. Otóż jak jest zimny olej, to jeszcze podpompuje na 13-14 MPa, lecz jak się nagrzej to kaplica- 10-11 MPa (ciśnienie sprawdzane manometrem na tylnych gniazdach EURO). Praca w turze, to tragedia- jedną kulkę słomy ledwie podnosi, a przyczepy nie wywróci. Podnośnik działa sprawnie, lecz może z tego powodu iż narzędzia zawieszane są lekkie. Pompa zamontowana w okresie przedżniwnym. Dodam, że po jej montażu sprawność ciągnika prawie się nie zwiększyła :( Stara pompa dużo gorzej nie działała... Gdzie się podziewa moc na tylne gniazda :( Przy okazji- czy zaślepianie tych małych otworów na pliczku pompy hydraulicznej coś daje? Mam starą, można by poddać to eksperymentom.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Konvaro    0

Jak jedna i druga pompa na wyjsciach ma slabe cisnienie, to pewnie winny jest rozdzielacz. Gubi cisnienie..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dodam jeszcze ciekawe spostrzeżenie- mianowicie na wysokich obrotach tura jeszcze podniesie, ale jak się odpuści gaz (przy otwartej sekcji na podnoszenie) to normalnie cofa sie olej, tur opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koper88    55

sprawdź szczelność rurki od pompy do plecaka. wygląda jakby pękła i przy większym ciśnieniu wali na bok olej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
14 minut temu, koper88 napisał:

sprawdź szczelność rurki od pompy do plecaka. wygląda jakby pękła i przy większym ciśnieniu wali na bok olej

ok, zwrócę na to uwagę 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
poosa21    161
24 minuty temu, koper88 napisał:

sprawdź szczelność rurki od pompy do plecaka. wygląda jakby pękła i przy większym ciśnieniu wali na bok olej

U sąsiada tak było jak się rozgrzał, na zimnym wszystko dobrze. Odrazu mu mówiłem żeby to sprawdził ale on najpierw pompę wymienił, później uszczelniacze w plecaku a na koniec zawór wymienił, jak to nie pomogło to znalazł pęknięcie w tej rurce. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koper88    55

u mnie kiedyś ten rozklepany koniec luzu dostał i olej bokiem szedł co stopniowo pogarszało osiągi hydrauliki aż w końcu rurka wyskoczyła całkiem. udało mi się zaklepac tą samą rurkę ponownie i chodzi do dziś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yaro_1    20

jak by ścięło oringi w tulejkach to by podnosił tylko olej by kapał (w ekstremalnej wersji płynął), tutaj rurka poszła, mogła się przetrzeć od koła mechanizmu różnicowego, mogła też wyskoczyć z mocowania, przerabiałem jedno i drugie w zetorze, 7745, rurka za czapkę drobnych ale roboty dużo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
driver24    37

Sprawdź oprucz tej rurki rozdzielacz. Jest na nim tulejka/kruciec, która często przy przeciążeniach potrafi puścić i ja wypchnąć i olej idzie z powrotem swobodnie do skrzyni. Objawy takie same jak przy pękniętej rurce. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Menthol
      Mam taki problem. Nie działa podnośnik hydrauliczny. Gdy włączę wałek przekaźnika mocy po podniesieniu hydrauliki wałek się wyłącza.
    • Przez TomaszN
      Witam ostatnia regenerowane podnosnik bo bardzo szybko opuszczał. Wymieniony kompletny cylinder tłok przewody zawór i zregenerowany rozdzielacz . I po złożeniu wszystkiego na dzwigni od podnoszenia podnosi Ale max 50 kg I opuszcza. Dopiero gdy włączę zasilanie kipra jedno gniazdo czy drugie. Podnosi normalnie I wtedy działa I podnoszenie I opuszczanie nie słychać przelewu. Dodam że wywrot działa bez problemu . I teraz pytanie czy to tylko wina rozdzielacza I czy tak może zostać gdyż w sumie aż tak mi to nie przeszkadza żeby znowu zdejmować. A I podnosnik trzyma bez problemu. I sam się też trochę unosi nawet na opuszczonym Ale wystarczy trochę docisnąć I wraca
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez Zetix
      Witam! 
      Dojechał do mnie opryskwiacz hydraulicznie podnoszony i rozkładany. Podnoszenie na siłowniku jednostronnym, rozkkladanie na dwustronnym. Mam do dyspozycji dwa wyjścia hydraulicznie w c360 i chciałbym zapytać czy taki zawór trojdrozny spełni swoją funkcje tzn wąż od szybko zlacza prawego do zaworu trojdroznego - na wprost podłączam podnoszenie lanc, a na dół np składanie opryskiwacza. Czy po takim podłączeniu wszystko bedzie grać? Jak przestawie zawór na podnoszenie lanc to bez problemu będzie podnosić i opuszczać ( bo to jednak siłownik jednostronny)  znalazłem taki zawór max przepływ oleju 40l, nadal się? 

    • Przez robi1969
      Witam 
      Może mi ktoś podpowiedzieć jak powinien być ustawiony wałek skrętny oraz w jakiej kolejności idą tuleje  na rurze zębatej w której chodzi wałek skrętny.
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj