djjanik

Ciśnienie w układzie hydraulicznym MF 3635

Polecane posty

Wybrane dla Ciebie
djjanik    0

Witam mam mały problem w moim MF 3635, mianowicie bardzo wolno podnosi mi podnośnik na ciepłym oleju, jest to do takiego stopnia że żeby podnieść 3,5m bronę talerzowa z siewnikiem to muszę mieć minimum 2000 obr a to i tak idzie choćby wcale, zresztą z zwykłym pługiem zagonowym nie ma wcale lepiej. I takie pytanie jakie powinno być ciśnienie i przy jakich obrotach na wyjściach hydraulicznych na zimnym silniku a jakie na ciepłym? I czy ktoś orientuje się jakie powinno być ciśnienie na siłownikach od podnośnika ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    274

Manometr w tyłek i tyle, ma tam być 180 bar na zimnym i na ciepłym i nie tylko silniku a skrzyni na ciepłym jak będzie i 150 powinno dać radę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

djjanik    0
2 godziny temu, sznajdik napisał:

Manometr w tyłek i tyle, ma tam być 180 bar na zimnym i na ciepłym i nie tylko silniku a skrzyni na ciepłym jak będzie i 150 powinno dać radę

Powiedz mi jeszcze przy jakich obrotach ma być te 180, bo np u mnie na tyle jest 180 ale przy 2000 obr/min a 80-90 przy 800-1000 obr/min. Nie mam się do czego niestety odnieść bo nikt tu nie ma podobnego. Mówię o zimnym. 

Co do filtra oleju i tych wszystkich podstawowych pier**l to mam nowe czyste i zadbane. Stawiam albo na jakis zawór/elektrozawor albo na pompę ewentualnie te oringi między pompa a deklem. Jutro muszę przemierzyć go dokładnie cala ta instalacje wysokiego ciśnienia i tego 17 barowego, ale co mi po tym że to zmierzę jak nie mam się do czego odnieść:/ tzn do 17 barowej znalazłem jakieś dane ale do tej wysokiego ciśnienia nic nie mam:/ 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    274

Na wolnych obrotach czy na wysokich bedzie tyle samo po to jest zawór przelewowy czy tam bezpieczeństwa żeby więcej nie było dziwne żeby padła sekcja od tyłu a przód chodził bez problemu bo nie piszesz o źle działającym wspomaganiu czy innych anomaliach z sekcji 17bar 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukiteam1    1

Miałem tak właśnie jak piszesz ale w modelu 3650 . Winna okazała się pompa hydrauliczna która miała przerwane uszczelnienie wewnątrz . Dawało to podobne objawy jak u Ciebie czyli wolne podnoszenie maszyn .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    2428
4 minuty temu, sznajdik napisał:

Zadowalające operatora

odpowiedź w stylu Bentleya😁

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
djjanik    0
12 godzin temu, sznajdik napisał:

Na wolnych obrotach czy na wysokich bedzie tyle samo po to jest zawór przelewowy czy tam bezpieczeństwa żeby więcej nie było dziwne żeby padła sekcja od tyłu a przód chodził bez problemu bo nie piszesz o źle działającym wspomaganiu czy innych anomaliach z sekcji 17bar 

Z tym zaworem w sumie tak przypuszczałem ale mówię jeszcze mnie ktoś zjedzie więc lepiej było się zrobić głupim, a co do pompy to jesteś pewny że pierwsza sekcja jest niskiego a drugą wysokiego ciśnienia? Rozebrałem dziś moja starą pompę i sekcja od tyłu (uszczelnienie) wyglądało całkiem dobrze, za to jak rozkręciłem przód wyglądało tak jak na załączonym zdjęciu, a nie zauważyłem na tamtej pompie żadnych problemów z sekcja 17 bar. Dodam że wyciągałem ja w zeszłym tygodniu i wymieniłem na inną stara ( źle zrobiłem że jej nie rozebrałem przed założeniem) ale wtedy (x lat temu) niepotrzebnie mi ja wymienili bo okazało się ze był zatkany jakiś zawór tylko nie wiem jaki bo byłem za smarkaty. A parametry które podałem były z tej pompy co teraz założyłem. I chyba to rozkrece jeszcze raz. A z ciekawości da się ta pompę wyjąć bez wyciągania tego dekla z zaworami? Np przez klapkę od dołu? Wiem że ta rurka łącząca dwa boczne dekle będzie stanowić problem ale może wystarczy wykręcić ten dekiel z drugiej strony bez tych wszystkich przewodów itd?  

 

Ps. Ten syf co tam jest na zębatce to tam był a nie że mi wpadł... 

I oczywiście to jest zamiennik a nie oryginał a z pierwsza sekcja na 100 procent jest coś nie tak bo jak wykręcałem śruby to na gwintach był już olej

IMG_20201028_175628966_HDR.jpg

IMG_20201028_175656896.jpg

Edytowano przez djjanik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    274

Która sekcja od czego to se zobacz na deklu jak pompę wyjmiesz zobaczysz z którego otworu gdzie idzie i masz odpowiedź ale jak dobrze rozumuje większy otwór w pompie to sekcja na tył mniejs,y na przód

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
djjanik    0
1 godzinę temu, sznajdik napisał:

Która sekcja od czego to se zobacz na deklu jak pompę wyjmiesz zobaczysz z którego otworu gdzie idzie i masz odpowiedź ale jak dobrze rozumuje większy otwór w pompie to sekcja na tył mniejs,y na przód

I też mi się tak wydaje z tymi otworami, większy otwór idzie z pierwszej sekcji a mniejszy z drugiej a z tego co widziałem w instrukcji to sekcja 185 bar ma wydajność 54l/min a sekcja 17 bar ma 21l/min ale ciekawi mnie to że w instrukcji obsługi jest napisane że sekcja pierwsza 21l/min i 17 bar a sekcja druga 54l/min i 185 bar... I jestem już głupi bo na logikę to większy otwór w sekcji pierwszej = większą wydajność, samo to sobie przeczy, po za tym wyższa( kładąc zębatkę na płask) jest zębatka pierwsza (od strony koła napędowego) co też świadczy o większej wydajnosci.  

Screenshot_20201027-174735.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez daniel20v
      Witam. Mam parę pytań odnośnie podnośnika w moim IHC.
       
      Interesuje mnie ta dźwignia od tempa podnoszenia (prawa górna), domyślam się że chodzi o to że odpowiada ona za szybkość podnoszenia, u mnie niestety nie ma reakcji na nią (czy odpowiada za coś innego a ja błędnie podejrzewam ?)
       
      Dwa to problem z podnoszeniem. Są dwie dźwignie, pierwsza od strony błotnika to poziom opadania / podnoszenia drugą to natomiast standardowa dźwignia od podnośnika do ustalenia  uniesienia wysokości ramion . Problem w tym że u mnie ona nie zostaje w wymaganym położeniu , a zawsze opada maxa (stąd ta blaszka tam dokręcona by się trzymał na górze ).
      Pytanie teraz co mogło ulec uszkodzeniu że ona się nie zatrzymuje w wymaganej pozycji ? 
       
      Na chwilę obecną by mieć wymagana pozycję podnośnika postanowiłem te dwie dźwignie połączyć i tak oto dwoma dźwigniami steruje na raz w wachlarzu od skrajnie dolnego poziomu do maxymalnie uniesionego . Pytanie tylko czy tak może być ? Czy nic się nie zepsuje w dźwigni która ustala ograniczenie odpadania i unoszenia gdy będę nią cały czas robił ?
       

    • Przez tedek2
      Witam. Mam kolejny problem. Wolno dzialajacy podnośnik, tur oraz hydtaulika zewnetrzna. Olej zalany fusha stou 10w30 filtry oba zmienione. Cisnienie na turze 180. Co moze byc przyczyna? 
    • Przez marioc14
      Witam
      Jakiś czas temu zaczął wyciekać mi olej spod zaworu rozdzielczego ( ten pod siedzeniem) więc wymontowalem go I wymieniłem te nieszczęsne uszczelnienie ale po zamontowaniu zauważyłem że podnośnik nie ma siły podnosić cięższych maszyn sprawdziłem ciśnienie na pompie poprzez podpięcie manometry z tylu na kiper daje 15Mp ale po puszczeni dźwigni szybko spada ciśnienie z manometru tak jakby coś gdzieś przypuszczalo co może być przyczyną? Dodam że pionową rurkę z uszczelnieniami wymieniłem jakieś sugestie co może być przyczyną?
       
    • Przez Piotr2211
      Witam mam problem w ciągu mtz 82 chodzi o siłownik podnośnika w którym Niedziala powrót(wychodzi a nie wraca) jaka moze byc przyczyna ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj