Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Piotrek2510
      Witam mam problem z silnikiem Kubota v1505 gdy jest zimny to chodzi dobrze a gdy się rozgrzeje to wchodzi na wysokie obroty. Pompa wtryskowa wymieniona, przewody paliwowe sprawdzone, filtr paliwa zmieniony. Co może być tego przyczyną?
    • Przez kaczor94
      Witam.
      Kupiłem niedawno 155.54 na skrzyni z rewersem elektro-hydraulicznym oraz z biegami pod obciążeniem. Ilość oleju w skrzyni mam prawie na minimum, ale okazuje się że przepuszcza mi siłownik i będę zapewne musiał dolać oleju prędzej niż przy uszczelnianiu siłownika. Nie mam specjalnie czasu aby teraz wziąć ciągnik na warsztat, a dodatkowo planowałem dopiero zimą się za niego zabrać i gruntownie przejrzeć. Nie wiem jaki powinien być olej, abym mógł chociaż na tą chwilę dolać?? Przepraszam jeśli powielam pytanie, ale jak wspomniałem mam bardzo napięty "grafik".
      Pozdrawiam
      Darek
    • Przez Dawid1156
      Witam, mam pewien problem z Claas axion 810 z 2010r, podczas orki wyskakuje błąd 7738- zbyt wysoka temperatura na wylocie zaworu EGR oraz 7777- zmniejszenie obciązenia w celu zabezpieczenia silnika. Błędy migaja około 5 sekund po czym znikają, podczas wystąpienia błędu ciągnik puszcza czarny dym. Błędy pojawiają sie w pracy na obrotach niższych niz 1800, powyżej nie zdażyło sie żeby błąd wyskoczył. Proszę o jakaś pomoc
    • Przez CYCU123
      Witam ,mam problem z odkręceniem silnika przeznaczonego do remontu .Odkręciłem większość trzymających go śrub ze skrzynia, ale mam problem z dostępem do dwóch najwyżej położonych śrub pod kabina. Szukam informacji jak się do tych śrub dostać moze trzeba kabinę podnosić ? lub jakoś podłogę w kabinie zdjąć ? nie chce się z tym głupio szarpać i przypadkiem czegoś nie uszkodzić  wiec bardzo proszę o podpowiedz    
       
      Juz sobie poradziłem , zgodnie z podpowiedzią jednego z forumowiczów. Wystarczylo kabine podniesc na poduszkach 
    • Przez krzysiek1988
      Panowie mam problem. Mam tur 2 sekcyjny.  Po zakupie okazało się, że pompa już nie domaga więc wymieniłem na wydajniejszą - Hylmet 40l/min. Do tego zamontowałem również zawór zabezpieczający pompy ustawiony fabrycznie na 17,5 mpa. Po wymianie pompy tur chodzi znakomicie ! udźwig jest wyraźnie większy i tur działa szybciej. Jednak pojawił się mały problem. Przy opuszczaniu całego tura obroty silnika wyraźnie spadają i słychać, że pracuje on z wyraźnym obciążeniem. Dźwięk jest wyraźnie bardziej słyszalny niż w przypadku podnoszenia. Siłowniki od podnoszenia mam jednostronnego działa - więc olej wraca do rozdzielacza tą samą drogą która została dostarczony i później do skrzyni.
      Co mogę zrobić żeby wyeliminować ten problem ? Wymienić przewód powrotny oleju z rozdzielacza do skrzyni na taki o większym przekroju ? Wydaje mi się, że olej który wraca z siłowników blokuje przepływ oleju zasilającego rozdzielacz i stąd ten problem. mam też siłownik 2 stronnego działania, ale w jego przypadku nie ma spadku obrotów.
      Jedna sekcja w rozdzielaczu wolna. Rozdzielacz i jego podłączenie wygląda tak:
      Proszę o jakieś porady.
      Ciągnik to ursus c360.


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.