News
xdetherocx

Rozdzielacz białoruś jak podłączyć

Polecane posty

xdetherocx    3

Witam nie dawno kupiłem osprzęt typowo budowlany od białoruśki,  przerabiam go pod mtz 82 . Prawie wszystko złożone, pompy nie są oryginalne założone od unhz 750 z przystawką na dwie ,  zbiornik oleju , itp. Problem jest taki że wszystko było w proszku ,nie wiem jak podlaczyć drugi rozdzielacz do obrotu i łap gdyż pompy łącza się w jeden przewód i idą do  głównego rozdzielacza.  Jeszcze jedno pytania , po co są zrobione rozdzielenia na rurkach przykreconych do rozdzielacza , wiadomo Góra-dół siłownik i zostają trzy wolne nyple na dwóch osobnych sekcjach 

20200916_164138.jpg

Edytowano przez xdetherocx

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez Jumz15
      Witam mam pytanie odnośnie podnosnika w bialorusce po nagrzaniu kiepsko podnosi i tu moje pytanie czy jest wina pompy czy rozdzielacza?
    • Przez rudi0018
      Witam, mam problem z traktorem Belarus 920 z 2007 roku, a dokładniej z ładowaniem gdy wyłączone są odbiorniki, posiada on dwa akumulatory 12V, instalacja elektryczna jest na 12V, a rozruch na 24V, za pomocą przekaźnika(przetwornicy 14V/28V) znajdującego pod maską pod chłodnicami (bezpiecznik jest dobry), a ten elementy był wymieniany na nowy oryginalny rok temu, to samo alternator, był wymieniany na nowy oryginalny rok temu, to samo działo się na starym alternatorze. Czy ten typ tak ma, czy coś jest nie tak? Najgorsze obciążenie jest przy lampach roboczych, aż przygasa radio, po włączeniu lamp na niskich obrotach.
      Wymieniłem dziś dwa nowe akumulatory i pomierzyłem napięcia w spoczynku i podczas pracy ładowanie. Tak to wygląda:
      Napięcie akumulatorów w spoczynku:
      Lewy: 13,06V
      Prawy: 12,86V
      Wspólnie: 25,9V
      Pracujący traktor na wolnych obrotach (750 obr/min)
      Lewy: 13,5V>14,2V - napięcie stopniowo rosło od momentu odpalenia w ciągu 2 minut tak to wyglądało
      Prawy: 13,05V
      Wspólnie: 27,3V
      Pracujący traktor na wysokich obrotach (2000 obr/min)
      Lewy: 14,36V - napięcie stopniowo rosło od momentu odpalenia w ciągu 2 minut tak to wyglądało
      Prawy: 14,06V
      Wspólnie: 28,3V
      Pracujący traktor na wolnych obrotach (750 obr/min) OBCIĄŻONY (włączone światła mijania, lampy robocze przód i tył oraz wentylator na 2 bieg)
      Lewy: 13,5V
      Prawy: 12,2V
      Wspólnie: 25,8V
      Pracujący traktor na wysokich obrotach (2000 obr/min) OBCIĄŻONY (włączone światła mijania, lampy robocze przód i tył oraz wentylator na 2 bieg)
      Lewy: 13,8V
      Prawy: 12,4V
      Wspólnie: 26,6V
      Pomiary na alternatorze bez obciążenia:
      Wolne obroty: 12,8V
      Wysokie obroty: 14,1V
      Pomiary na alternatorze z włączonymi światłami mijania:
      Wolne obroty: 12,6V
      Wysokie obroty: 14,1V
      Pomiary na alternatorze z włączonymi światłami mijania, lampami roboczymi przód i tył, oraz wentylatorem na 2 biegu:
      Wolne obroty: 11,6V
      Wysokie obroty: 12,7V
      Jeśli mam coś inaczej pomierzyć dajcie znać.
      Zdjęcia alternatora:


    • Przez Cheesburger
      Pomozcie.
      Wskaznik wskazuje zero mimo pelnego baku. Po dodaniu gazu wskazowka drzy. Podczas jazdy na nierownosciach wskazowka podskakuje i cos na sekunde wskazuje po czym opada na zero.
      Gdzie szukac?
    • Przez galoni
      Witam
       
      Znalazłem na allegro taki zestaw do wspomagania na orbitrol http://allegro.pl/wspomaganie-na-orbitrol-mtz-belarus-pompa-gratis-i1203511074.html
      Mam pytanie :
      -czy ktoś podobny zestaw zastosował u siebie?
      -czy to zda egzamin?
      -czy tam są wszystkie części jakie są potrzebne do MTZ-82? ( rocznik 90.)
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj