maly94

ciągnik 150 koni

Polecane posty

maly94    1

Witam w najbliższym czasie planuję zakup ciągnika o mocy oczekiwanej około 150 koni, jakie są wasze opinie na temat case pumy? New hollanda t7? Zetor Crystal?  Jakieś propozycje? Doświadczenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Badwolf    0

Zetory crystale nie mają najlep#zej opinii u mnie na okolicy.  Parę było i się pozbyli ludzie a mieli je od nowosci. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rocknrollnik1    619
Napisano (edytowany)

kolega ostatnio miał na testach Pumę 150km z boostem na 190 km (jeśli dobrze zrozumiałem) to mówi ,że się zakochał.Skrzynia z sześcioma  półbiegami.Podobno  NH tego nie ma.cena ok 400 tys netto.Wygląda i chodzi fajnie,tylko ta cena.

Do tej pory pracował ursusem 1634 (chyba) 155 km.

Edytowano przez rocknrollnik1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

maly94    1
Dnia 15.09.2020 o 11:56, Badwolf napisał:

Zetory crystale nie mają najlep#zej opinii u mnie na okolicy.  Parę było i się pozbyli ludzie a mieli je od nowosci. 

jakieś konkretne powody?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Badwolf    0

Psują się ponad normę. Może akurat to były pechowe egzemplarze ale tu znajomy miał 2 szt nowe i już się ich pozbył dla przykładu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kielosz
      Witam, otóż mam problem z klimatyzacją, objawia się to tym że po włączeniu wentylatora na którykolwiek bieg automatycznie włącza się klima pomimo tego że pokretło od niej jest ustawione na pozycję 0 czyli powinna się nie włączać. Wymiania termostatu klimatyzacji nic nie pomogła, problem nie ustępuje. Macie jakieś pomysły co może odpowiadać za tą usterkę?
    • Przez Robert695
      Witam wszystkich serdecznie.
      Panowie wszyscy którzy mamy case z serii 51  na pewno macie do czynienia z pompą hydrauliczną.
      Proszę wklejać linki do gdzie można kupić zestawy naprawcze.
      lub gdzie naprawiacie swoje pompy (jakieś namiary).
      myślę żę prędzej czy później każdemu sie przyda ten temat.
      Sam też będę swoją regenerować ponieważ jak się nagrzeje to ciśnienie w miarę jeszcze jest około 170-180 bar.
      Ale przepływu litrów już nie ma , hydraulika chodzi wolno (widać do doskonale przy podnoszeniu i obracaniu pługami.
      A i półbiegi też mi wyskakują jak się nagrzeje.
      chyba taniej sie nie da co Wy na to?
      https://www.ebay.pl/itm/NEU-CASE-IH-MAXXUM-5100-5120-5130-5140-5150-Reparatursatz-fur-Hydraulikpumpen/264757510933?hash=item3da4c70315:g:ZIsAAOSwcLxYKMQq
    • Przez GrzegorzJX60
      Witam wszystkich jestem nowy na tym forum i mam pytanie jak zwiekszyc moc w tym modelu.Z tego co wiem aby zwiekszyc moc do ponad 70km wystarczy zwiekszyc dawke paliwa na pompie.Problem jest wtym ze nie wiem ktora to sruba.Rozmawiałem dzis z serwisantem case ,ale nie byl chetny do wskazowek.Jakby ktoś wiedzial cos na ten tematbardzo prosze o porady. Pozdrawiam!!!
    • Przez Lamborghinithebest
      Witam wszystkich.
      Piszę tutaj ponieważ dziadek ma w kupnie Case 845 XL z 1988 roku, przebieg ok 7 tysięcy mtg i do tego tur Quicke z łyżką sterowany yojstickem. I z wyglądu nawet ładnie się prezentuje. Chciałbym zaczerpnąć więcej informacji na jego temat, jak z dostępem do części, czy dużo pali i czy jest awaryjny. Dodam że pracowałby z pługami 4 skibowymi, talerzówką, kosiarką no i przy ładowaniu gnoju.
       
      Z góry dzięki za odpowiedzi
    • Przez PiotrStaczak
      Witam. Mam problem z ciągnikiem Case 5130 jakis czas temu wymieniony byl elektro-zawór w pompie paliwa bo stary przestał działać. Został założony nowy lecz osoba, która go składała nie dokręciła śrobki ogranicznika gazu i nastąpiło zwarcie. Po ponownej wymianie elektro-zaworu ciągnik nie pali i podejżewam jakiś bezpiecznik od tego elektro-zaworu lub przekaźnik, ponieważ sprawdzałem miernikiem i nie ma wogulę prądu w kablu. Mój problem polega na tym że nie wiem gdzie szukać bezpiecznika lub przekaźnika od tego zaworu.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj