grzesiek1098

Brak ciśnienia oleju Same Explorer 65

Polecane posty

Witam. Mam problem z brakiem ciśnienia oleju silnikowego. W ciągniku zostały wymienione tłoki ponieważ były pęknięte i silnik miał silne przedmuchy. Po złożeniu i odpaleniu brak ciśnienia, kontrolka nie gasnie, wkręcony zegar pokazuje zero. Przed remontem oprócz przedmuchów wszystko było w porządku, ciśnienie było w normie. Jakieś sugestie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mf362    246

Wałek rozrządu albo gdzieś nieszczelność od pompy oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mf362    246

Wał ruszany był ? Czy tylko panewki zmienione ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po problemie. Układ był zapowietrzony. Pod filtrem oleju jest taki jakby "zawór" ze śrubą od spodu. Po odkręceniu wywaliło olej a na zegarze pokazało się ciśnienie - 3.5 na wolnych obrotach. Temat zamknięty.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kajdano
      Witam wszystkich serdecznie, jestem świeżym właścicielem Deutza 3.90 (z białą naklejką nie wiem czym się różni od tego z czarną) ciągnik kupiony od handlarza, a przyjechał z Francji. Trzeba wykonać wiele napraw zaczynając od hydrauliki , hamulców, elektryki wymianie olejów oraz dokupić kilka brakujących części. Mam wielką prośbę czy byście pomogli i coś opisać jak działa i jak powinno działać. Będę go rozbierał i naprawiał więc jak by ktoś był dobroduszny poratować katalogiem z schematami i instrukcjami do tego typu modelu. Pozdrawiam
    • Przez drozd82
      witam,potrzebuje mechanika do agrotrona k120.z woj podlaskiego,moze ktos moze polecic ,pozdrawiam,kontakt priv
    • Przez DanielW
      Witam. Deutz Fahr Agrotron 90 mk3. Wyskakuje błąd 90 miga strzałka. Brak Rewersu. Nie jedzie do przodu ani do tyłu. Brak zasilania na kostce zasilającej cewkę elektrozaworu nawet na odpalonym silniku i przełączaniu biegów. Bezpieczniki sprawdziłem. Czujnika obecności kierowcy nie ma. Zastanawia mnie dlaczego nie ma napięcia na elektrozaworze regulacji ciśnienia skrzyni biegów. Stacyjka była poskręcana i przewody zwarte ale po zaizolowaniu nie pomogło. Proszę o pomoc.



    • Przez hubertg7
      Witam! Ciągnik Agrotron 150 2008r. nie pracował dwa dni, dzisiaj go odpaliłem i wyskoczył kod błędu 90, oczywiście nie było mowy o jeździe. po wyłączeniu hebla i włączeniu wyskoczył błąd EE. Czy ktoś jest w stanie podpowiedzieć co zrobić? w okolicy nie ma zbyt dobrego serwisu:/
    • Przez Kris946
      Witajcie. Potrzebuje speca od silników deutza. Mam model dx 92 i temperatura w nim idzie prawie na pełen zakres aż do granicy białego pola. Pomóżcie co sprawdzić
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj