Skocz do zawartości
VarioSpeed

Zetor Proxima 8441 [wyłączanie napędu]

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
VarioSpeed    0

Witam :D

Mam problem z przednim napędem w Proximie, nie można go rozłączyć :) Wczoraj prasowałem Zetorem i było wszystko ok natomiast dziś już napęd nie chciał się rozłączać, a teraz moje pytanie do Was. Co jest tego przyczyną i jak to naprawić? ;)

 

Jeśli taki temat już był to przepraszam, ja przynajmiej takiego nie znalazłem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawell18    13

Nie próbowałeś przyhamować w czasie jazdy, to zwykle pomaga rozłaczyć napęd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr6530    0

Ja miałem przy swoim tak samo.1 Sprawdz czy ci sprężarka pompie

2 Napsikaj wd do tego siłowniczka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

VarioSpeed    0

Nie próbowałeś przyhamować w czasie jazdy, to zwykle pomaga rozłaczyć napęd

Robiłem tak nic to nie pomaga :D

@Pawell u mnie właśnie sprężarka nawala tzn. trzeba pierścionki wymienić... Zrobię jutro tak jak mówisz, dzięki Wam za pomoc zobaczymy czy to coś pomoże :) Jeśli ktoś coś wie jeszcze na ten temat to proszę o pomoc ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalkom555    13

jak olejem, to może uszczelka poszła...

ja w ursusie 5314 ostatnio miałem tak że dojeżdżam do domu a tu kierownico nie przekręci olej wywaliło na cały przedni most, uszczelka 1zł a roboty ponad 30min, a ile wkurzania sie gdyż złe podejście jest....

 

akurat u mnie o wspomaganie chodziło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kierol    0

Witam. Mój sąsiad miał podobny problem z napędem i u niego przyczyną był zawór od powietrza, który przepuszczał powietrze i włączał przedni napęd ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
VarioSpeed    0

Ja miałem przy swoim tak samo.1 Sprawdz czy ci sprężarka pompie

2 Napsikaj wd do tego siłowniczka

To była wina serwisu ;) Jakiś miesiąc temu miałem ciągnik w serwisie. Pękła przesuwka w skrzyni i trzeba było dotrzeć do skrzyni od tyłu ciągnika i widocznie tam wszystkiego nie zrobili dokładnie... Pod ciągnikiem w miejscu gdzie załącza się napęd nie było zabezpieczenia i to była przyczyna tego :D Serwis w Techpomie jest nie dokładny jeśli ktoś coś u nich naprawia to radze sprawdzić czy wszystkie śruby i inne rzeczy są podokręcane i powczepiane, wszystkie śruby z tyłu mojej kabiny nie były dokręcone :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bercikoo    0

mam problem mam zetora proxime i bierze mi olej 6l na 100mtg czy to normalne

Edytowano przez bercikoo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault9514    49

Witam,

Czasami ucieka mi powietrze w zetorze 80 ze zbiornika co może być przyczyna? w tamtym roku kreska wskazywała równo między zielonym a czerwonym 450 kPa a w tym roku ciut poniżej, w instrukcji pisze że w przypadku spadku ciśnienia powietrza poniżej 450 KPa będzie się świecić lampka kontrolna, ale się nie świeci? czyżby źle pokazywała ? czy uciekające powietrze zgłosić do serwisu bo jest jeszcze na gwarancji ? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piodro4444    46

Jeżeli spadnie ci ciśnienie i zaśwutomatycznie załączy się przedni napend wię możesz sprawdzić czy jest ok a jeżeli masz gwarancje to zgłoś to do serwisu i niech oni się z tym bawią :)

A pytanie z innej beczki czy z Zetorach proxima da się naciągnąć linkę od hamulca ręcznego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek1887    0

Witam. Potrzebuje pomocy mam Zetora Proxime 8441 i mam jedna pare wyjsc hydraulicznych, zakupilem rozrztnik metal fachu i ma dwa wyjscia. Czy mozna jakos podłaczyc w tym ciagniku jedna pare hydrauliki? Moze ktos takie cos przerabial?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

w Proxie pewnie inny podnośnik i rozdzielacz jak w Forterrach ?

W 10540 (poprzednik Forterry )  mam dodatkowy rozdzielacz na linki i podłączony jest bezpośrednio przewodami  pod wyjścia w pokrywie podnośnika a pracuje w zasadzie niezależnie od rozdzielacza wewnętrznego , Jest w sumie 3 pary wyjść hydrauliki ( 3 niezależne sekcje )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marulekk    63

co do nie rozłączania napędu to u mnie spalił się elektrozawór http://images.sklepy24.pl/20053284/5296/large/elektrozawor-zetor-55254905-.jpg koszt ok 140 zł

 

 

Witam. Potrzebuje pomocy mam Zetora Proxime 8441 i mam jedna pare wyjsc hydraulicznych, zakupilem rozrztnik metal fachu i ma dwa wyjscia. Czy mozna jakos podłaczyc w tym ciagniku jedna pare hydrauliki? Moze ktos takie cos przerabial?

od czego są 2 pary w rozrzutniku?

 

u mnie w prasie są 3 przewody (dwa węże podnoszenie/zamykanie klapy i trzeci do podbieraka) a w proximie standardowo jest jedna para wyjść

jedno wyjscie podzieliłem tym http://www.sklep.mizar.com.pl/images/watermark/wpx_81181a9ce1e3cd813190f39cd41cfd47.jpg  + przewód/gniazda/wtyczki/kolanka itd    i jak potrzeba mi podnieść podbierak to rączką tego "trójnika" zmieniam obwód i mam podniesiony

może trochę zakręcony to sposób ale działa i to najtaniej wychodzi

innym droższym sposobem jest zakup rozdzielacza 2 albo3 sekcyjnego np. takiego http://hydromotus.pl/3-5-thickbox/rozdzielacz-3-sekcyjny.jpg + wiadomo kupa przewodów itd...  albo dokupić drugą oryginalną sekcje, do proximy 90 kompletna sekcja ok 2k kosztuje

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Gorczyk
      Witam, mam taki problem z przednim napędem w Zetorze proxima 90, a dokładnie z jego wyłączeniem. Ostatnio podczas transportu przy przedni napęd włączył się podczas hamowania a później już nie chciał odbić. Na pewno nie jest to wina bezpiecznika, zajrzeliśmy również do zaworu, wyczyściliśmy go ale to też nic nie pomogło, co jeszcze można zrobić? 
    • Przez Szymekrolnik912
      Wie może ktoś jaki jest schemat zmiany biegów w zetorze
    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez damian513
      Witam parę miesięcy temu zakupiłem ciągnik zetor proxima power 95 z 2010 roku  i chciałbym zamontować do niego ładowacz czołowy ale jakiś z tańszej półki i dobrej jakości. W gospodarstwie pracuj do ciężkich prac ładowarka teleskopowa . Tur miał by służyć do ładowania bel na polu. Dalsze trasy po siano , ładowanie big bag z nawozem na polu czyli takie lekkie prace. Jaki ładowacz czołowy waszym zdaniem był by dobry ? A jak są te nowe tury po 10,000 tyś  to te konsole pasują do tura czy to dorabiają jak to jest dokładnie ? 
    • Przez tomi382
      czy ma ktos nową proxime z adblue? Na ile wystarcza pełny zbiornik ad Blue? jak z awariami tego systemu?
×